Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Rafael Lander

Velocidade de internet bem abaixo

Recommended Posts

Boa noite pessoal!

Venho por meio desse post tentar sanar um problema que venho tendo.

 

Na semana passada comprei um adaptador USB Wireless da tp-link de modelo Tl-wn823n, ele está funcionando, porém com uma velocidade bem abaixo do que tenho aqui em casa.

Minha internet aqui em casa é de 60mb, e quando faço download usando a conexão deste adaptador ele baixa os arquivos em apenas 800kbs, as vezes a 1mbs.

Meu  roteador é o TL-WR940N tambem da tp link, em todos os outros dispositivos que tenho aqui, como smartphones, tablets e notebook a velocidade chega ok, apenas nesse pc onde está instalado o adaptador que não, detalhe... meu pc está a 3 metros do roteador apenas, ou menos que isso ainda.

 

Gostaria de saber se há alguma configuração que eu possa fazer pra resolver isso, ou se alguem ja passou por esse problema.

 

Não sei se fui muito claro, mas desde já agradeço qualquer ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Foi feito o teste já, está batendo 15 mb.

No cabo está normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×