Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
yushin

SSD clonado não da boot

Recommended Posts

Tenho um SSD M.2 de 500GB, e utilizei o Minitool partition para copiar a partição do M.2 para o SSD de 500GB, o que ele fez sem problemas.

Entretanto quando alterei a ordem de boot na BIOS, não reconheceu o SSD.

O M.2 está com 1 partição, contendo area reservada de recovery, o drive C com programas, e mais uma area de boot.

No resultado da copia, o SSD criou 3 particoes como Drives separados (E,F,G), seria este o problema?


Seria melhor tentar outro software, como HD clone ou Clonezilla?

 

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando vou clonar uso o HD Clone que ele já faz tudo automático, cria as partições do tamanho do disco que vai ser clonado, tira esse HD ai que você já clonou e liga só o SSD, não subir sistema tenta verificar o windows novamente "precisa do CD/DVD ou pendrive com windows"

Compartilhar este post


Link para o post
Compartilhar em outros sites

@tchagas Consegui clonar utilizando o HD Clone, e consegui dar boot com o clone no SSD. Valeu!!!

  • Amei 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×