Ir ao conteúdo
  • Cadastre-se
Guilherme 97

PC lento mesmo formatando

Recommended Posts

Pessoal, eu já formatei meu PC várias vezes pro windows 10 e 8.1 e sempre que termina a instalação do Windows fica aparecendo aquela mensagem "verificar unidade para corrigir erros".

Aí eu penso, vou formatar que resolve e mesmo logo quando formato o windows manda essa mensagem de cara, meu PC fica todo lento e quando eu reinício pra reparar, ele da tela azul e nem reconhece mais o Windows depois, ele fica falando pra inserir pendrive pra recuperar a imagem... Pra restaurar o PC só que se eu fizer isso vai cair no mesmo logo, Pc lento, HD corrompido mesmo com o windows novinho da instalação...

Alguém me ajuda por favor, eu tenho o hirens Boot, usei o teste lá de checar e reparar bad sectores e não apareceu nenhum.

I34160

GTX 750 ti

8 GB RAM (1 pente)

Gigabyte H81M-S1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro usuário,

 

Seja  bem-vindo ao Clube do Hardware!

 

De forma que a nossa comunidade possa auxiliá-lo com as suas dúvidas e para que você obtenha respostas mais satisfatórias que atendam às suas necessidades, pedimos que informe a configuração completa da sua máquina.

 

Atenciosamente,
Equipe Clube do Hardware

Compartilhar este post


Link para o post
Compartilhar em outros sites

Coloquei a configuração

adicionado 10 minutos depois

Estou rodando o memtest86 e acho que a memória está ok, alguem pode confirmar pra mim?

 

O que posso fazer para vocês me ajudarem? 

IMG_20180314_174603625.jpg

IMG_20180314_174713285.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Guilherme 97

 

Podem ser várias coisas rapaz.

 

Pelo menos as memórias parecem OK ainda que isso não seja garantido.

 

Instala o programinha HD Tune e deixa aqui a imagem da aba " Health " COMPLETA para vermos como ele está.

 

http://www.hdtune.com/files/hdtune_255.exe

Compartilhar este post


Link para o post
Compartilhar em outros sites
48 minutos atrás, Henrique - RJ disse:

@Guilherme 97

 

Podem ser várias coisas rapaz.

 

Pelo menos as memórias parecem OK ainda que isso não seja garantido.

 

Instala o programinha HD Tune e deixa aqui a imagem da aba " Health " COMPLETA para vermos como ele está.

 

http://www.hdtune.com/files/hdtune_255.exe

De madrugada eu dei kill disk pelo hirens no meu PC, agr só tô com problema pra ligar ele que não vai pra BIOS, preciso instalar o windows

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Henrique - RJ disse:

@Guilherme 97

 

Não vai pro BIOS como  ?

O monitor só liga e não faz mais nada

adicionado 3 minutos depois

Ligou, tá configurando a BIOS "load optimzed divces then Reboot"

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Henrique - RJ disse:

@Guilherme 97

 

Sem o HD ele entra no BIOS sempre ou falha também ?

Nunca testei isso, agora estou instalando o windows, tomara que eu não pegue erros

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Henrique - RJ disse:

@Guilherme 97

 

Se não fez nada para corrigir esse problema ele vai voltar

O problema do HD eu dei kill disk e o problema da BIOS eu tirei a bateria por 5 minutos e ligou.

Será que pode dar certo??

adicionado 19 minutos depois

Instalei o windows, tomara que ele não fique lento

adicionado 39 minutos depois
1 hora atrás, Henrique - RJ disse:

@Guilherme 97

 

Podem ser várias coisas rapaz.

 

Pelo menos as memórias parecem OK ainda que isso não seja garantido.

 

Instala o programinha HD Tune e deixa aqui a imagem da aba " Health " COMPLETA para vermos como ele está.

 

http://www.hdtune.com/files/hdtune_255.exe

 

HDTune_Health_________ST1000DM003-1ER11.png

HDTune_Health_________ST1000DM003-1ER1.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

O computador continua lento... Que raiva.

adicionado 8 minutos depois

O uso do disco fica 100% e nenhum aplicativo usando nada... Não sei mais o que fazer, eu tenho certeza que quando eu reiníciar o windows ele vai falar que tem algo corrompido e vou ter que formatar o pc de novo e cair nesse look infinito

IMG_20180315_090409909.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Guilherme 97

 

Rapaz, tem defeito que é ruim de resolver, não é assim rapidinho não.

 

Teu HD está dentro do normal.

 

Procura o vídeo no YouTube com o título: 27 soluções para o problema do DISCO 100%

 

Vai vendo as soluções desse vídeo devagar e tentando resolver.

 

Esse tipo de defeito começou a aparecer muito com o Windows 10.

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Henrique - RJ disse:

@Guilherme 97

 

Rapaz, tem defeito que é ruim de resolver, não é assim rapidinho não.

 

Teu HD está dentro do normal.

 

Procura o vídeo no YouTube com o título: 27 soluções para o problema do DISCO 100%

 

Vai vendo as soluções desse vídeo devagar e tentando resolver.

 

Esse tipo de defeito começou a aparecer muito com o Windows 10.

Eu já vi o vídeo desse cara, mas meu principal problema não é esse, daqui a pouco o 100% sai, eu estava atualizando meu Windows é agr normalizou

O meu problema mesmo é que parece que os arquivos não são salvos corretamente no HD

adicionado 8 minutos depois

Existe algum jeito de excluir definitivamente setores ruins do meu HD mesmo que eu perca vários Gigas? alguém me indica um software por favor.

adicionado 16 minutos depois

Vou te dar 2 exemplos que acontecem comigo, o Windows ele instala, mas logo ele fica lento e quando eu reiniciou ele, fala que tem arquivos corrompidos e não é possível iniciar, ai formato de novo ai, corrompe de novo.

Outro exemplo é quando eu tento baixar um jogo pesado (Exemplo: Player unknow battlegrounds) no download sempre corrompe vários arquivos ai eu tenho que checar a integridade deles na steam e baixar os que deram erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Henrique - RJ disse:

@Guilherme 97

 

Se esses arquivos baixados, de diferentes fontes ou sites, ficam sempre corrompidos então deve ser alguma memória com problema que precisa ser trocada e testar.

eu tinha alguns erros de tela azul escrito: MEMORY MANAGMENT

 

como posso testar melhor?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Guilherme 97

 

Você tinha que ter um outro pente para testar mas tenta passar uma borracha escolar de apagar tinta de caneta esferográfica nos contatos metálicos dessa memória e testa pra ver se resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fui reiniciar o PC e deu  tela azul critical processo died

Ele ligou outra tela azul process inicialization failed

 

Sem Pc de novo. :(

adicionado 0 minutos depois

Vou testar Jajá, só vou lavar a louça porque tô com muita raiva

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 horas atrás, Henrique - RJ disse:

@Guilherme 97

 

Tem que ter calma, cara.

 

Vai tomar um maracujá primeiro e tirar um cochilo, depois você tenta.

aparentemente eu consertei o pc mano, limpei com borracha a ram, tirei o hd, sacudi o HD, tirei e coloquei os cabos que estavam colocados nele e ta funcionando normal. Espero que continue funcionando normalmente. Obrigado pela ajuda !

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

aqui vai uma coisa que poucos estão ligados e no seu caso é 98% de ser!

 

Troque seu hd! Por um zerado ou se puder investa num ssd!

 

por experiência, pode ter um i7 com 16gb ram, um hd ruim tudo gargalha e fica lento! 

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, jeanjcbc0 disse:

aqui vai uma coisa que poucos estão ligados e no seu caso é 98% de ser!

 

Troque seu hd! Por um zerado ou se puder investa num ssd!

 

por experiência, pode ter um i7 com 16gb ram, um hd ruim tudo gargalha e fica lento! 

o computador já está 100% ok, só limpei a ram e fiquei mexendo nos cabos do HD que voltou ao normal, além de usar zero fill no hd pelo hirens

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×