Ir ao conteúdo
  • Cadastre-se
Yan Luis

Aorus Graphics engine mostrando memory clock absurdamente alto.

Recommended Posts

Boa noite, galera. Este é meu primeiro post no fórum e atencipadamente desculpo-me por qualquer erro.

Possuo uma GTX 1050ti da gigabyte (versão sem conector 6-pinos) e uso o utilitário Aorus graphics engine para fazer um pequeno over na placa.

A Questão é que: o Clock base da memoria da placa é 7008mhz. Com o overclock que faço, costumo deixar em 7550 (Não entendo muito de overclock, mas achei uma margem aceitável). O que aconteceu que esses dias os valores mostrados na tela principal do programa são meio absurdos, as vezes está por volta de 8300mhz e as vezes chega até por volta a 9200mhz!

 

Na primeira foto, está com o meu perfil de overclock ativo. nesse mostra um clock de de memoria mais de 2000mhz mais alto que o padrão

Na segunda mostra um perfil padrão da placa que está com um clock mais de 1000mhz acima do padrão, e não sei o porque disso.

 

Não sei se é só um bug no programa ou se esses clocks estão de fatos em uso na placa, alguém pra dar uma luz? 

Pra todos os casos: 

 

MOBO: Asus Prime a320m-k
Processador Ryzen 3 1200 3.1GHZ

VGA Gigabyte 1050ti oc edition

RAM Crucial Ballistix 2666 1x8GB
SSD Kingstion a400 240GB
2x 500GB HDD

 

foto-1.jpg

foto-2.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
19 minutos atrás, Yan Luis disse:

Possuo uma GTX 1050ti da gigabyte (versão sem conector 6-pinos) e uso o utilitário Aorus graphics engine para fazer um pequeno over na placa.

Eu sugiro fortemente não utilizar o utilitário da Gigabyte, o MSI Afterburner ou mesmo o EVGA Precision é melhor...

 

20 minutos atrás, Yan Luis disse:

A Questão é que: o Clock base da memoria da placa é 7008mhz. Com o overclock que faço, costumo deixar em 7550 (Não entendo muito de overclock, mas achei uma margem aceitável). O que aconteceu que esses dias os valores mostrados na tela principal do programa são meio absurdos, as vezes está por volta de 8300mhz e as vezes chega até por volta a 9200mhz!

Abra o GPU-Z e veja se ele confirma esses números (lembrando que tem que multiplicar por 4).

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Imakuni Obrigado pela dica, o GPU-Z de mostrou que o clock está normal! 

Mas por curiosidade, por que não usar o Programa da gigabyte em visa dos outros?

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 minutos atrás, Yan Luis disse:

Mas por curiosidade, por que não usar o Programa da gigabyte em visa dos outros?

 

É porque ele não é tão bem feito e com tantos recursos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendi, como eu já usava o afterburne para monitoramento, farei logo tudo por ele mesmo! Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×