Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
paulo_107

Internet reduzida no computador 10/15mb

Recommended Posts

Boa noite

 

Estou enfrentando um problema no meu computador, especificamente.

Tenho um computador de uso básico em casa: usar a internet, editores de texto, navegar, jogar no máximo um League of Legends. Estou passando pelo seguinte problema: 

  • Tenho contratado um plano da Vivo (antiga GVT) de 15 mb de download = 1,5mb máx de taxa de transferência + o 1mb de up que eles fornecem, mas meu computador ultimamente só está pegando no máximo 10MB, nem chega a isso, fica na casa dos 9.8. Tenho outros computadores ligados diretamente no cabo de rede, além do que eu uso e está com problema, e eles sempre medem os 15Mb. Ou seja, o defeito acredito que seja aqui no meu computador e não na rede. 

 

No Wifi ele mede sempre os 15 mb (sempre que eu digo quer dizer sempre próximo de 15, as vezes até mais), logo no meu notebook e nos celulares daqui de casa sempre pega 15mb.

 

Já desinstalei driver de rede, já fui naquela opção de Propriedades de Rede Ethernet > Configurar > Avançado e a opção Speed e Duplex está no Automático. Já mudei os opções e nada. O mais curioso é que antes, quando troquei minha placa-mãe, batia os 15mb tranquilo. foi coisa de duas semanas pra cá.

 

Meus equipamentos: 

  • placa-mãe IH61MF-Q5 BioStar = Driver de rede dela é Realtek RTL8111G - 10/100/1000 Controller
  • Modem/Roteador TP-Link TD-W9970 (Aceita velocidade de internet fibra mas eu sei que o defeito nao é nele, pois nos outros computadores e dispositivos está OK)

 

Eis um teste de velocidade que fiz aqui: http://www.speedtest.net/result/7242283884

 

Será que alguém pode me ajudar?

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@paulo_107 pode ser simplesmente que o windows está usando parte da banda pra programas em segundo plano e windows update? você checou lá no windows update se não está habilitado você compartilhar banda para "redistribuir" os updates? Olhou quantos programas estão rodando e se atualizando em segundo plano? Parou o Onedrive?

Também pode ser sim problema de driver, algo que desconfigurou ou atualizou meia boca. Eu sei que você disse que já desinstalou, mas redes, USB e placas de vídeo têm uma mania de deixar "restos" no sistema, que eu chamo de fantasmas. Checar isso é simples e fácil:

 
Abra o prompt de comando como administrador e digite
set devmgr_show_nonpresent_devices=1
dê enter
 
Abra o  gerenciador de Dispositivos e clique em mostrar drivers ocultos. Os fantasmas vão aparecer com ícones que parecem esmaecidos. Desinstale todos, saia e reinicie.
Ao voltar, o windows deve instalar automaticamente o driver de rede.

Se for isso, vai voltar a funcionar de boa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Arutha Caro Arutha, aonde fica essa configuração do windows update? Eu vi isso na internet, mas o meu windows não tem a mesma opção. Windows 10 Pro. Desativei a opção de Permitir Downloads de outros computadores. Já fiquei de olho na rede pelo Gerenciador de Tarefas e não existe oscilação na rede. O OneDrive está desabilitado

 

Quanto aos drivers ocultos, nenhum apareceu esmaecido (apagado).

Compartilhar este post


Link para o post
Compartilhar em outros sites

É bem provável que você tenha tido uma redução do seu plano, seja de forma arbitrária ou por falha técnica. Acesse as configurações do modem, localize os parâmetros de Atenuação e SNR e tente postar aqui no tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ciro-mota Não foi redução no planos, pois como eu disse, não afetou nenhum outro equipamento aqui em casa, apenas esse computador especificamente. Sobre atenuação só achei o campo marcado. Detalhe para os outros campos de internet que chegam de velocidade contratada no meu modem: Upload acima de 1mb e download acima de 15mb

Link da imagem: https://uploaddeimagens.com.br/imagens/sem_titulo-jpg-773371c6-2b5e-4b75-a060-63a4d5255ec3

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, paulo_107 disse:

@Arutha Caro Arutha, aonde fica essa configuração do windows update? Eu vi isso na internet, mas o meu windows não tem a mesma opção. Windows 10 Pro. Desativei a opção de Permitir Downloads de outros computadores. Já fiquei de olho na rede pelo Gerenciador de Tarefas e não existe oscilação na rede. O OneDrive está desabilitado

 

Quanto aos drivers ocultos, nenhum apareceu esmaecido (apagado).

 

essa é a configuração de permitir downloads para outros computadores, desculpe, eu tinha esquecido o nome...

 

 

 

 

adicionado 1 minuto depois

Não sei muito mais o que sugerir, a não ser: seu windows 10 está atualizado? às vezes a falta de atualização afeta desempenho, embora eu não saiba te dizer a razão disso..

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ciro-mota Nada resolvido. Continua cravados acima dos 9. http://www.speedtest.net/result/7246995966.

 

Houve um erro ao redefinir o Ip (segue link da imagem), sabe me dizer se pode ser um problema? https://uploaddeimagens.com.br/imagens/sem_titulo-jpg-1ee51f4a-0a86-462a-85fe-6720f0283a2e

 

@Arutha  Sim, está atualizado. Já até procurei atualizações específicas de rede e internet. Não encontrei nada anormal

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ciro-mota Ocorreu o mesmo erro. Nada mudou. Refiz os testes nos equipamentos e infelizmente aqui continua abaixo dos 10mb :/

Compartilhar este post


Link para o post
Compartilhar em outros sites
  1. No ícone de pesquisa/Cortana procure por msconfig.
  2. Selecione Configuração do Sistema nos resultados da pesquisa.
  3. Na guia Serviços da caixa de diálogo Configuração do Sistema, toque ou clique para marcar a caixa de seleção Ocultar todos os serviços da Microsoft e toque ou clique em Desabilitar tudo.
  4. Na guia Inicialização da caixa de diálogo Configuração do Sistema, toque ou clique em Abrir Gerenciador de Tarefas.
  5. Na guia Inicialização no Gerenciador de Tarefas, para cada item de inicialização, selecione o item e clique em Desabilitar.
  6. Feche o Gerenciador de tarefas.
  7. Na guia Inicialização da caixa de diálogo Configuração do Sistema, toque ou clique em OK e reinicie o computador.

Após reiniciar, teste se o problema persiste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×