Ir ao conteúdo
  • Cadastre-se
CJm4st3r

Tela Azul mais que Enigmática

Recommended Posts

Bom eu to com esse problema faz uns 4 meses, comecei os testes quando isso começou, 1 placa offboard começou á apresentar defeitos, então retirei ela, depois as mesmas telas que faziam referencia aos arquivos da placa continuaram afinal placas off e memórias tem chip de memória, fiz uns testes com memtest e deram 1kk de erros cada memória, então fiquei esperando achar uma memória pra usar até que comprei 2x2gb da kingston e o problema da tela azul continua, fiz teste com memtest por 8 hrs e nd de erro com 7 PASS, fiz o teste do HD com varios soft e nenhum deles viu BadBlock ou saúde do HD péssima, já to achando que vou ter q descartar a placa-mãe mesmo, pois só tem placa-mãe, HD e memórias e nd mais. alguém tem ideia do que pode ser ?

Obs: os testes foram feitos usando HirensBoot.

Não consigo acessar o bluescreenview por algum motivo, apenas os logs de eventos. o Windows7 já ta todo atualizado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá CJm4st3r.

Seu problema é uma raridade acontecer, mas tem.

Leva tua placa para um técnico que conserta placa-mãe, porque ele usa um aparelho para teste.

Eu acho que a substituição do chip Bios pode resolver. Só ele conhece esse segredo.

Agradeço pela atenção e até...

Luís.

Compartilhar este post


Link para o post
Compartilhar em outros sites

nao entendi nada da pergunta memoria de que?

placa de video?

memoria da placa-mãe?

se for a placa de video ja era fazer reballing em memoria flash de placa de video nao compensa 

se for memoria do pc joga fora e panha outra

mais pra melhor diagnostico posta as conf da maquina

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

P5KPL-AM

2x2GB kingston = q n acusam erros

HD320Sata Samsung = n acusa nd também

Fonte 430 CX difícil ser ela as tensões estão normais vendo na bios.

1 hora atrás, Puregawalth disse:

nao entendi nada da pergunta memoria de que?

placa de video?

memoria da placa-mãe?

se for a placa de video ja era fazer reballing em memoria flash de placa de video nao compensa 

se for memoria do pc joga fora e panha outra

mais pra melhor diagnostico posta as conf da maquina

valeu

O problema é o motivo de dar Tela Azul e reiniciar, pois as peças defeituosas já foram todas trocadas.

adicionado 0 minutos depois
2 horas atrás, LuisOPsum disse:

Olá CJm4st3r.

Seu problema é uma raridade acontecer, mas tem.

Leva tua placa para um técnico que conserta placa-mãe, porque ele usa um aparelho para teste.

Eu acho que a substituição do chip Bios pode resolver. Só ele conhece esse segredo.

Agradeço pela atenção e até...

Luís.

Pode ser uma solução, o problema é achar alguém de confiaça e n alguém que faz gambiarras.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vamos por parte

você deve desmontar o equipamento

e montar apenas o necessário em uma bancada caso não tenha uma bancada poder ser usado uma mesa que nao seja condutiva

comece apenas usando o necessário sendo placa-mãe, processador, Fonte, HD e memoria RAM

feito isso verifique se o erro persiste 

apos ser feito isso pegue o erro que esta no POST da tela azul (Tela de erro do sistema)

procure na internet pelo erro sitado

e comece trocando parte por parte ate encontrar o Hard defeituoso

tela Azul pode ser ocasionado por varios fatores mais o que mais apresenta esse problema e o HD mesmo sem acusar erro recomendo começar por ele removendo ele e testando outro HD

Boa sorte

Poste o resultado ai depois

 

Complementando a resposta acima sobre BIOS dificilmente o problema e a BIOS

em muitos caso o seu PC nem Ligaria

o seu problema e Periférico Sua placa-mãe ao que parece esta em perfeitas condições

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui descobrir o problema. Parece que os dias de glória do memtest+ estão acabando, deixei ele rodando ante-ontem 10 hrs nada foi detectado, eu liguei o PC e o maldito reiniciou, eu coloquei minha memória antiga o PC ligou ficou funcionando de boa, rodei memtest+ não acusou erro na memória antiga também, tirei e coloquei a nova e resolvi testar com o GoldMemory e de cara o teste acusou erro entre esses bits 8xxx16----32xxxx64. obrigado ai quem tentou me ajudar, parece que a erros na memória podem se disfarçar bem até d+.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Saudações

que bom que deu tudo certo

muitas pessoas ainda usam do Memtest

eu já usei muito porém esses programas não são totalmente precisos e acabam enganando agente

então passei a já trocar o hardware de cara para não gasta todo esse tempo testando um hardware

10h = dinheiro perdido kkkk

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×