Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Meira Vinícius

Diversos problemas estranhos e não sei qual hardware é o culpado na minha máquina.

Recommended Posts

Bom, eu não sei se é mal contato exatamente mas os problemas são:
+Ruido na fonte quando inicio algum jogo ou programa mais pesado que use recurosos em 3D
+Quando estou jogando sinto que o teclado e mouse não respondem precisamente a alguns comandos
+Microfone e caixa de som estão com xiados e o microfone fica com uma interferencia muito alta em jogos

+Aleatóriamente o pc reinicia sem motivo algum (maior número de vezes que ele reiniciou foi 3x)
+Quando estou usando a internet pelo wifi (uso placa de rede usb) a internet cai ou fica muito lenta por um tempo 
+Quando algum celular está conectado no usb pra carregar do nada ele para de carregar e volta a carregar novamente
ga-78lmt

AMD fx8320e
geforce660ti
corsair cx500M
1x corsair 8gb ram
1x HD 320gb
1x HD 500gb
1x SSD 120gb
 

Editado por Meira Vinícius

Compartilhar este post


Link para o post
Compartilhar em outros sites

Todos os problemas que você descreveu podem se originar de falhas elétricas. A fonte que você utiliza dá conta tranquilo de sua configuração. Contudo:

 

- Ou a fonte está com defeito;

- Ou algum componente ligado a ela está com defeito.

 

Tente retirar os componentes ligados a ela um por um e vá executando testes.

 

Neste ponto, se eu fosse arriscar um palpite, diria que é a placa-mãe. Mas só testando individualmente (se possível com substitutos) será possível chegar a uma resposta conclusiva.

 

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como nosso amigo @CEG bem diagnosticou, também aposto em falha elétrica, opte pelo teste ou substituição da fonte, e em segundo momento, teste da placa-mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×