Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
davesagrav

Net do pc via cabo caindo ao aquecer placa de rede onboard

Recommended Posts

Meu problema começou numa tarde chuvosa com alguns relâmpagos fiquei sem net no roteador e no pc (W 7 Starter 32 bits)meu técnico veio e arrumou o wifi porém o pc não deu rede ele levou pra formatar porque achou que podia resolver, quado veio da formatação(ele mudou para W 7 Ultimate 64 bits) ele estalou o pc funcionou deu net e ele foi embora.Agora o problema em si, minha net só funciona por algum tempo e cai, da o triangulo amarelo, coisas que faz ela voltar parcialmente:desconectar o cabo de rede e reconectar,reiniciar o pc,ativar e desativar o driver de rede ou desinstalar e reinstalar,e a solução de problema do windows arruma a net por um tempo, que volta a cair do nada e com o passar do tempo e o acesso a vários sites ela cai mais rápido durando menos tempo e chegou ate a dar o X vermelho ao invés do triangulo amarelo ai nao consegui fazer voltar com as soluções que citei, só no outro dia voltou. Wifi tudo certo,cabos também,Driver atualizado  porém a luz de rede atrás da cpu só acende a verde e nao apaga quando o cabo e desconectado.Tentei um adaptador de rede usb mais não instalou os driver que veio no cd.Se tiver algo queimado não seria posivel que ela funcionasse algum tempo ou seria?Agradeço qualquer solução.

Compartilhar este post


Link para o post
Compartilhar em outros sites

adiciona o modelo da placa-mãe por favor .. e verifica se o cabo esta com alguma mancha escura nos terminais do conector rj45...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser que na tempestade algum surto tenha vindo pelo cabo RJ45 e danificado a placa de rede onboard. Nesse caso é mais garantido comprar uma placa de rede nova, é baratinho.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
43 minutos atrás, Cássio Henrique Alvarenga disse:

adiciona o modelo da placa-mãe por favor .. e verifica se o cabo esta com alguma mancha escura nos terminais do conector rj45...

  1. placa-mãe KRONNUS BIOSTAR NM70I-1007 ver 6.0,os cabos 5aeb417369413_WP_20180503_14_01_56_Pro1.thumb.jpg.a46c3e5c8c43c6c6c1c88d125a290131.jpg5aeb417369413_WP_20180503_14_01_56_Pro1.thumb.jpg.a46c3e5c8c43c6c6c1c88d125a290131.jpg5aeb420e5a5e7_WP_20180503_14_03_41_Pro1.thumb.jpg.019dcd5ea1a137f331366d582959655c.jpg limpos e também ja testei com outros.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×