Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
albertogosztonyi

Listra verdes na horizontal

Recommended Posts

Assim que eu abro o jogo ele esta rodando tranquilo sem problemas,mas quando minimizo e abro de novo ele fica com grandes listras verdes na horizontal jogo pubg,NOTEI:quando tiro print da imagem ela ta normal


Placa de video:Gtx960
Monitor:Samsung

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ser sinal de sobreaquecimento, a placa está limpa e com pasta térmica boa?

também pode ser problemas nas memórias de vídeo, ela está com overclock?

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, rodrigo.dcvieira disse:

pelo sintoma, aparenta ser os famosos artefatos..

 

mas você pode tb testar um novo cabo de video.. usa o que? hdmi? dvi?

to na casa de um amigo usando o monitor dele no meu que e um lg nao acontecia isso estou com medo porque no transporte a placa solto,mas li que pode ser o monitor nao sei como vou poder diferenciar

adicionado 0 minutos depois
6 minutos atrás, Marcelo Leoni disse:

pode ser sinal de sobreaquecimento, a placa está limpa e com pasta térmica boa?

também pode ser problemas nas memórias de vídeo, ela está com overclock?

sim,nao a clocked nela

adicionado 5 minutos depois

o que acho estranho e que mantei esse padrão que so quando minimizo o jogo e abro de novo acontece isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

@albertogosztonyi é somente quando minimiza e abre de novo o game que isso acontece?

não acho que possa ser o monitor, mas teste no seu também para tirar as duvidas.

se continuar, pode ser pelo fato da placa ter se desconectado, tente limpar os conectores com uma borracha branca.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Marcelo Leoni disse:

@albertogosztonyi é somente quando minimiza e abre de novo o game que isso acontece?

não acho que possa ser o monitor, mas teste no seu também para tirar as duvidas.

se continuar, pode ser pelo fato da placa ter se desconectado, tente limpar os conectores com uma borracha branca.

ok irei fazer isso acredito que nao causo danos no transporte pois os cabos que sao muito amorteciam ela,por isso que achei que era monitor mas acabei de descobrir que apenas com um jogo especifico

adicionado 8 minutos depois
10 minutos atrás, Marcelo Leoni disse:

@albertogosztonyi é somente quando minimiza e abre de novo o game que isso acontece?

não acho que possa ser o monitor, mas teste no seu também para tirar as duvidas.

se continuar, pode ser pelo fato da placa ter se desconectado, tente limpar os conectores com uma borracha branca.

acabo de descobrir que esta sendo normal em algum monitores e pode ser consertado com configuraçoes no painel da nvidia.Esta acontecendo com milhares de pessoas no mundo inteiro irei ver os videos no youtuber.Mas muito obrigado pelas dicas de vcs abriram meus olhos irei limpar os conectores da nvidia em breve.

adicionado 12 minutos depois

@Marcelo Leoni @rodrigo.dcvieira esta resolvido foi na configuração nvidia para a tela

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×