Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Lucas Rangel 2

Cabo Ethernet azul não funciona no PC

Recommended Posts

Boa tarde gente, estou com um problema estranho aqui, tenho três cabos ethernet azul daqueles clássicos e um cabo de internet (não sei o nome, me desculpem) amarelo, a única diferença entre os dois cabos é no plug como vou mostrar nas fotos abaixo, o problema é que os cabos azuis funcionam no PS3 e no PC aparece que a conexão está limitada, e o cabo amarelo funciona no PS3 e no PC, o que será que pode ser pro meu PC não estar funcionando a internet com o cabo azul?

Bom, eu sei que não é placa de rede queimada porque ela funciona com o cabo amarelo, nem é problema com o cabo azul porque eles funcionam no PS3 e em outros PCs inclusive, alguém tem alguma sugestão?

1526327879882661776172.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde. Talvez seja um bug da sua placa de rede. O cabo amarelo possui menos vias do que o azul, como se vê na imagem. Pode ser também que as pontas estejam com o padrão trocado (cabo crossover).

  • Haha 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pela resposta amigo. Sim, as duas pontas tem exatamente o mesmo padrão, tanto que eu já comprei dois desses cabos azuis pra ter certeza, o problema definitivamente não está no cabo azul porque ele funciona em outros PCs 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×