Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Demonesa

Internet lenta apenas no meu PC

Recommended Posts

Bom, já tem alguns dias que minha internet fica lenta só no meu computador. Já formatei ele por esse motivo, instalei drivers, desinstalei e instalei de novo. Porém, o problema é que ela não fica lenta com downloads e afins, ela fica lenta apenas nos navegadores. No Chrome ela demora a responder horrores, isso quando não dá erro de conexão. Mudei pro Mozilla ela responde até mais rápido, mas às vezes também fica lenta. O único navegador que vai realmente rápido, sem problema nenhum, é o Explorer, mas eu não queria ter que mudar de navegador caso tenha alguma solução pra isso. A operadora de internet é daqui da minha cidade mesmo, nada de velox e afins. Gostaria muito de saber se alguém pode me ajudar, se é algum vírus ou driver que eu preciso instalar e não tô encontrando. Desde já agradeço. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 27/05/2018 às 16:31, Demonesa disse:

O único navegador que vai realmente rápido, sem problema nenhum, é o Explorer

Não é possível hahahahaha

Brincadeiras à parte, há alguma extensão ou plugin instalado no Chrome?

Outra coisa que precisa ser verificado é sobre os endereços DNS na TCP/IP e o proxy. Poste aqui a configuração...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)
3 horas atrás, lHenrique_10 disse:

Outra coisa que precisa ser verificado é sobre os endereços DNS na TCP/IP e o proxy. Poste aqui a configuração...

Então, eu tinha configurado o endereço pro do Google, porém resetei tudo e agora tá automático. E eu formatei meu computador recentemente por causa desse problema.

Citação

há alguma extensão ou plugin instalado no Chrome?

Tem alguns básicos mesmo, próprio do Chrome. Tipo documentos, planilhas etc.

Editado por Demonesa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta usar o DNS do cloudflare (1.1.1.1) e o OpenDNS (207.67.222.222) como secundário.

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 horas atrás, Demonesa disse:

Então, eu tinha configurado o endereço pro do Google, porém resetei tudo e agora tá automático. E eu formatei meu computador recentemente por causa desse problema

Testou o 8.8.8.8 e 8.8.4.4 e não melhorou? Já tentou pingar na rede para verificar as estatísticas?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×