Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Nakka Nko

problemas na rede baguncinha

Recommended Posts

Bom dia a todos.
Estou com uma baguncinha na rede e não sei como resolver.
Aqui tenho 6 computadores em rede sendo 1 usado como o computador "base"
Está tudo devidamente configurado e compartilhado e o cabeamento está em perfeito estado.
Porém por exemplo o computador A enxerga e acessa a base, porém a Base não o enxerga.
Ai passa meia hora inverte a situação.
Tem hora que enxerga e acessa e outra que não.
Porém a parte de impressoras e scanner está impecável e sempre enxerga.
Ja fiz de tudo reinicie refiz troquei os cabos aparelhos, configurei, fiz diversos tutoriais;

Alguém sabe me dizer o que seria isso? Bem uma coisa que suspeito, suspeito é que alguns computadores tem windows diferentes.
Alguns 7 outros 10 e alguns que fizeram update para o 10.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

O firewall do Windows (ou da sua solução de antivírus, caso exista) está ligado?

Compartilhar este post


Link para o post
Compartilhar em outros sites
26 minutos atrás, Nakka Nko disse:

Bom dia a todos.
Estou com uma baguncinha na rede e não sei como resolver.
Aqui tenho 6 computadores em rede sendo 1 usado como o computador "base"
Está tudo devidamente configurado e compartilhado e o cabeamento está em perfeito estado.
Porém por exemplo o computador A enxerga e acessa a base, porém a Base não o enxerga.
Ai passa meia hora inverte a situação.
Tem hora que enxerga e acessa e outra que não.
Porém a parte de impressoras e scanner está impecável e sempre enxerga.
Ja fiz de tudo reinicie refiz troquei os cabos aparelhos, configurei, fiz diversos tutoriais;

Alguém sabe me dizer o que seria isso? Bem uma coisa que suspeito, suspeito é que alguns computadores tem windows diferentes.
Alguns 7 outros 10 e alguns que fizeram update para o 10.

 

 

Após a ultima atualização do windows 10 e consequente retirada da opção home group do windows  alguns ajustes devem ser feitos para problemas de compartilhamento, não sei se é o seu caso mas não custa tentar a dica já que se não resolver não criará nenhum outro problema.

 

No executar digite services.msc e tecle enter..

Procure pelo serviço Publicação de Recursos de Descoberta de Função , dê dois cliques no serviço e troque de manual para automatico...Clique ainda em iniciar o serviço..Reinicie e veja se resolve...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×