Ir ao conteúdo
  • Cadastre-se
heitor de oliveira

defeito na placa-mãe ou no processador ?

Recommended Posts

Galera estou com meu computador aqui e eu estava jogando eai ele travou , quando reiniciei ele , não da video e não para de dar bips alguem pode me ajudar , acredito q seja o processador né 

confira aqui o video do computador : 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@heitor de oliveira Não tenho certeza se estes bips são disso, mas eu testaria primeiramente as memórias RAMs. Notei que você tem dois pentes, teste-os individualmente. Também vale dar uma limpeza neles e nos slots para ter certeza que não é algum mal contato.

 

Posta a configuração completa do seu PC também, assim fica mais fácil te ajudar :thumbsup:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como o usuário acima falou, esse bip está provavelmente indicando falha na memória RAM. Limpe-os esfregando borracha nos contatos da RAM (ou esfregando a RAM num papel), e com uma certa força para remover a sujeira.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×