Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Jefferson125

Erro no roteador falha ao autenticar, nome de usuário ou senha incorreta.)

Recommended Posts

Postado (editado)

e14vhf.jpgBom dia a todos,  galera estou com este problema no meu roteador novo

Eu tenho um roteador q eu usava antes um d link que consigo acesso tranquilamente com ele, porém  este novo roteador n estou conseguindo a conexão, meu provedor de internet é um provedor novo e pequeno na minja cidade porém é muito bom, quanto ao tp-link ja tentri de tudo e n consegui resolver o problema. 

O meu roteador é tp-link TL-Wr849n

Editado por Jefferson125

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia

 

Provavelmente seu provedor usa o MAC do Roteador no processo de autenticação.

Ou você clona o MAC do outro rotador neste (caso tenha esta função), ou ligue para eles registrarem o MAC deste novo router.

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

@Jefferson125 Bom dia e seja bem vindo ao fórum.

 

Esse tipo de acesso PPPoP é muito chato.

Faz o seguinte, o cabo que está ligado na porta "WAN" você vai ligar no seu computador.

Não sei qual o seu sistema operacional, mais vá no painel de controle, em "Opções de internet > Conexões" e clique em "Adicionar" "Banda larga (PPPoP), coloque o seu login e senha e depois tente conectar.

Se funcionar é problema do seu roteador, então acesse o seu endereço em em Rede ou Network tem a opção "Clonar MAC", marque esse opção e tente usar o roteador novamente.

Se não funcionar, conecte novamente no antigo roteador e marque seu MAC e passe para o novo.

 

Att Ejf

 

Editado por Edvaldo J. Frederico

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×