Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ManoVelho

Ping oscilando depois que baixei o windows 10

Recommended Posts

Olá , bom dia, boa tarde ou boa noite, primeiramente eu usava o windows 7, ai resolvi baixar o windows  10 ltsb o disco ficava quase sempre em 100%, baixei o 10 pro sem problemas com consumo de disco, porém quando entro no csgo meu ping fica 30 ms e do nada sobe para 400,500 até chegar a 1000 toda hora.

Acho valido Ressaltar que tenho uma internet da TIM de 35 megas e uso adaptador wifi PTA01 da phillips. Aguardo respostas, desde ja obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

você tem que desativar o xbox do win 10. 

Depois avisa aqui se deu certo.

Boa sorte

image.thumb.png.7f9fe0eca371f3ac7bcd71ff800f7aa5.png

image.thumb.png.11bbab087ccbdbe83fe3a4860377277c.png

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá boa tarde, obrigado pela resposta, ja havia desativado porém o problema continua, eu estou achando que o problema possa ser com o adaptador, to procurando um driver pro windows 10 só que encontrei apenas do windows 8 e 7

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

Realize testes utilizando conexão a cabo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde, obrigado pela resposta, consegui achar um driver do windows 8.1 e instalei a conexão melhorou bastante, eu acho que é o adaptador que não é atualizado, e quando estou com o cabo a conexão fica normal, acho que pode dar o topico como resolvido, obrigado

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×