Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Nightwish

Voltagens De Fonte

Recommended Posts

galera é o seguinte estou querendo uma ajudinha de vocês aqui p esse prblema da tensão da minha fonte, eu pegeui esses dados pelo AIDA32, queria saber se ele é confiável? baseado em q vou saber se essas voltagens são baoas ou ruins, e o q posso fazer p melhorar isso, se caso elas estejam ruins né claro!

Núcleo do CPU 3.04V

+2.5 V 3.04V

+3,3 V 3.18V

+5V 6.29 V

+12V 15.23 V

Favor se faltou algum dado me falem p eu passar os dados corretos beleza

Abração

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essas voltagens estão muito ruins, acho que não estão sendo medidas corretamente, tente com o MBM.

Outra coisa, qual a sua configuração? Que fonte você está usando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

E aí Gregori, Pou ontem o PC travou e decide não ligar denvo cara, pois já tinha resetado umas 5 vezes nesta noite! as voltagens registradas no MBM5 são piores ainda cara! :(

Veja sow

+2.5 V 3.04V

+3,3 V 3.18V

+5V 9.87 V

+12V 23,68 V

E agora cara, isso se refere a o q??? a fonte tá indo p o saco, dev desliga-la logo? tenho coisa demais ligada no PC, eu desliguei um dos meus Hds e não baixou nada, desliguei tb a Luz negra e nada e agora?

Minha Fonte é uma Vcom de 300W, eu uso uma MB da FIC AZ11, 1 HD de 40 e um de 10GB, PV peba de 8 MB AGP, Proc Athlon de 1.0 Ghz, CDrom, Disquete e sow

Me ajude ai cara! q fonte devo pegar uma barata claro!

Flws aí

Compartilhar este post


Link para o post
Compartilhar em outros sites

As voltagens estão péssimas,troque de fonte o mais rápido possível!Se possível veja as voltagens na BIOS.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Nightwish@12 set 2004, 10:53

E aí Gregori, Pou ontem o PC travou e decide não ligar denvo cara, pois já tinha resetado umas 5 vezes nesta noite! as voltagens registradas no MBM5 são piores ainda cara! :(

Veja sow

Então rapaz, está na hora de provindenciar outra fonte, uma genérica de 500 watts dá conta do seu PC com folga.

E as temperaturas, como estão?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara...

1 - Veja na BIOS essas tensões. Se ainda tiverem assim, TROQUE IMEDIATAMENTE A FONTE.

Vcom 300W é muito fraca... Acho que para esse aí uma genérica (MAxxtro / Vcom) de 450W ou 500W dá e sobra.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ficar tranquilo que é erro de medição.

Qualquer um em SÃ CONSCIÊNCIA pode ver que um pc NUNCA iria funcionar com uma tensão de 23v na linha 12v e 9v na linha 5v.

iria acontecer o mesmo que se ligasse um apareçlho 110 em 220v, ia estourar td antes de funcionar.

Mesmo assim, troque esta fonte, pois ela é de´péssima qualidade.

Ps: Não teria enm como o pc ligar se houversse uma variação de mais de 25% nas tensões...

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal estou com um problema parecido ... não tão grave como do nosso amigo... coloquei noutro tópico também... para não abrir um novo....

comprei uma fonte nova porque a minha queimou e fico observando principalemnte a linha dos 12V no asus probe, ela fica em 12,23 +ou- tudo bem...

mas quando do nada ela sobe para 12,80 +ou- a temperatura da cpu dispara uns 5 graus a mais rapidinho.... de 34 para 39 C

estou ficando preocupado, será que posso ter problemas??? :zoio::zoio::zoio:

valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por flavinhocosta@13 set 2004, 03:13

pessoal estou com um problema parecido ... não tão grave como do nosso amigo... coloquei noutro tópico também... para não abrir um novo....

valeu...

Amigo, acabei de responder isso no outro tópico, você não precisa fazer a mesma pergunta em vários tópicos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera muito obrigado pela ajuda, agradeço tb ao Meiraneto q me ajudou pelo MSN no Domingo, já estou sabendo q essas medições estão exageradas, e q com certeza é problema de BIOS, q tá dfando resultados errados, isso para mim agora é outro problema, pois no site do Fabricante FIC, não há atualização da BIOS q não seja de 4 anos atrás :( , agora realmente não sei o q fazer, a fonte não tem problema nenhum não pois peguei uma de 350 emprestada e pus no lugar da minha, e os resultadops das voltagens deram exatamente os mesmo, como se eu não tivesse trocado de fonte, acho q isso é impossível né!!!

então por enquato não vou comprar fonte não, a não ser q o problema q vou relatar p vocês tenha alguma coisa a ver!!!

Geralmente isso acontece quando estou na Net e ouvindo música no Winamp! do nada o PC trava, congela mesmo nem o mouse funciona, e fica um zunido intermintente tpa um Piiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii, não é da fonte, nem da MB, nem de nada, é da plca de som mesmo porque quando eu desligo o som(das caixinhas ou do Amplificador de guitarra q uso) a zuada para, mas o PC continua travado claro! aí sow resetando, e aí o q poder ser isso, problema de software, Windows ou Winamp, Modem placa ade som?

V se vocês podem me ajudar galera, minhas temps estão 25 a 30 mas como as voltagens estão muito loucas né as temps tb podem não tar certinha e ser problema de Proc esketando muito será?!?!?

Qualquer ajuda é bem vinda!

Ps. estou no MSN a manha toda hoje!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo

Vou dizer um teste básico de estabilidade, que faço quando monto um PC ou quando quero somente saber se tá + ou -:

Rode o 3DMark2001Se e veja se chega até o final. Refaça várias vezes e se não travar ou sair do programa, é por que a máquina tá boa(não disse ótima). Caso esteja saindo pro windows ou reiniciando, tem algum problema de instabilidade que poderá ser, de hardware ou software.

T+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pou Meiraneto, valeu mesmo cara, sow tem um problema, o link p esse programa do CDH tá quebrado, onde q eu posso conseguir esse programa cara?!?!

é so pegar p eu fazer os testes!

cara achei um aqui na Superdownloads, mas é demo, é 178 MB e diz q é p fazer teste em PV é esse mesmo?!?!

Flws

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pou Snake falou mas é esse site mesmo q não tá abrindo cara!

não consigo axar esse prog cara! :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×