Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
William HSantos

Computador trava na tela iniciando windows

Recommended Posts

Comprei um HD novo e instalei o sistema operacional normalmente , usei o computador normalmente nesse dia ate o momento que o desliguei . No outro dia quando fui inicia-lo ele nao saia da tela Iniciando windows tentei reiniciar e ate deu como se nao houvesse um sistema operacional instalado ali no hd , então formatei normalmente sem dar nunhum problema  , ate instalei jogos e também conseguir jogar normalmente nesse dia mas bastou eu desligar o pc e tentar liga-lo no outro dia que o problema voltou , o pc trava na tela "iniciando windows"  tentei ate entrar no modo de segurança e também não entra , trava .É algo estranho e que depois que formatei tive que reinicia-lo diversa vesses por causa das atualizações do windows update e quando reiniciava ele entrava normal . Alguém saberia o que pode ser ? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

Olá, para que possamos ajudá-lo informe a configuração, versão do Windows, modelo da fonte e se usa estabilizador.

Editado por Ricardov

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

placa-mãe : Asus p8h61
Core i5 3330
8GB de ram
Gtx 550 Ti
Fonte Corsair 430W 

é uso estabilizador sim , Windows 7 Ultimate 

Editado por William HSantos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não deve usar estabilizador, eles  podem estragar a fonte. Ligue a fonte direto na tomada. Veja se o Windows funciona em Modo de Segurança e teste o HD com HDTunePro, abas Health e Error scan. Poste as telas de resultado aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tentei entrar no modo de seguraça , mas nao entra , começa a carregar os arquivos e trava , Você acha que o HD pode ter vindo com defeito ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×