Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Raph123

Pc as vezes liga, as vezes não liga.

Recommended Posts

Alguns dias atrás meu computador não estava ligando, tentei ligar várias vezes mas não dava nem sinal de vida. Embora isso, se eu deixa-se a fonte ligada durante alguns minutos, as vezes acontecia de o monitor ligar (a luz acendia), mas o pc não ligava. Eu fiz tudo o que eu podia para tentar resolver esse problema (limpei todas as peças do pc, troquei o cabo da fonte, tirei e coloquei de novo todos os cabos, reseitei a bios ...... ), mas nada adiantou.

 

Depois eu resolvi levar na assistência técnica de uma loja. Lá o técnico resolveu testar o meu pc e pra minha surpresa ele ligou e iniciou normalmente :huh:. Eu pedi pra ele desligar e tentar ligar de novo e, mesmo assim, o pc ligou e iniciou normalmente. Eu não acreditei, porque eu tinha passado um dia inteiro tentando ligar e ele não ligou nenhuma vez. A partir disso eu achei que o problema era só no cabo de força da fonte, então eu comprei, lá na loja, um cabo novo, testei na hora, e o pc ligou normalmente. Então, acreditando que o problema era só no cabo, em vez de deixar na assistência técnica, eu trouxe o pc de volta pra minha casa.

 

Chegando em casa eu resolvi ligar o pc e, pra minha surpresa, ele não ligou :tw_cry:. Tentei de novo e nada. Tentei pela terceira vez ... nada. Depois eu resolvi ligar o pc do jeito que o técnico tinha feito ( ele só tinha conectado os cabos do monitor) e pra minha surpresa, o pc ligou e iniciou normalmente :confused:. Depois quando eu conectei o cabo USB do mouse o pc travou (tela congelou) e eu não consegui fazer nada, não consegui desligar nem pelo botão power, eu tive que desligar pela fonte. Depois eu tentei ligar de novo e nada. Tentei pela segunda vez e ele conseguiu ligar :confused:.

 

 

Alguém faz ideia de qual problema é esse? É problema na fonte ou é a placa-mãe?   

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×