Ir ao conteúdo
  • Cadastre-se
Craudiao96

Fonte com defeito no powe good

Recommended Posts

Bom dia pessoal , minha fonte é um corsair cx 600 , bom foi assim , meu pc começou a desligar sozinho do nada apos mexer nele a algum tempo e ligava em seguida , até pensei que era placa-mãe , fiz os testes na minha fonte e vi que onde é o fio do power good, ficava bem fraca a tensão , em torno de 0,05 .O restante das tomadas estavam com sua tensão normal .

alguem poderia me explicar como tava funcionando o computador , e se tem algum jeito de eu consertar a minha fonte 

talvez isto tenha acontecido nela pelo fato que minha energia ficava oscilando quando ligava o chuveiro a ponto de travar o pc todo e eu usava estabilizador que ficava estralando sem para enquanto tava ligado

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Craudiao96 Boa tarde

 

Primeiro de tudo não use estabilizador, e use um régua de tomadas com aterramento.

Remova a fonte e teste em um computador que você tenha certeza que está ligando normal, se o problema persistir, acione a garantia da fonte se ainda estiver.

E qual configuração do seu computador?

 

Att Ejf 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Edvaldo J. Frederico então , o problema é na fonte mesmo , estou usando outra fonte mais fraca no pc e ta normal , ja nao uso mais estabilizador e nao tem mais garantia ;x

core i3 3.10 ghz

8gb ram

nvidia gtx 750 ti 2gb

win 7

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você tem algum conhecimento em eletrônica acho que vale a pena conserta, no Google existe diversos canais, vídeo e sites mostrando como conserta.

https://www.google.com.br/search?q=fonte+defeito+power+good&o que=fonte+defeito+power+good&aqs=chrome..69i57.7663j0j7&sourceid=chrome&ie=UTF-8

Boa sorte

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 10/07/2018 às 16:01, Craudiao96 disse:

Bom dia pessoal , minha fonte é um corsair cx 600 , bom foi assim , meu pc começou a desligar sozinho do nada apos mexer nele a algum tempo e ligava em seguida , até pensei que era placa-mãe , fiz os testes na minha fonte e vi que onde é o fio do power good, ficava bem fraca a tensão , em torno de 0,05 .O restante das tomadas estavam com sua tensão normal .

alguem poderia me explicar como tava funcionando o computador , e se tem algum jeito de eu consertar a minha fonte 

talvez isto tenha acontecido nela pelo fato que minha energia ficava oscilando quando ligava o chuveiro a ponto de travar o pc todo e eu usava estabilizador que ficava estralando sem para enquanto tava ligado

 

@Craudiao96 Tire sua fonte do pc, faça um jumper do fio perde para o preto lingando a fonte, verifique se tem os 5v, caso nao tenha verifique o capacitor da fonte que alimenta o mesmo e verifique os demais ... 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×