Ir ao conteúdo
  • Cadastre-se
Victor123456

Excel copiar célula para outra aba

Recommended Posts

Pessoal, estou tentando replicar (copiar) uma célula com fórmula (SE e Procv) de uma aba do excel, para outra célula em outra aba do excel, porém não estou conseguindo, já tentei colocar com o sinal de (=) e não funciona. Fico grato de alguém pudesse dar uma atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenho uma célula na ABA 2 com a seguinte formula =SE(Q17<=0;"-";PROCV(Q17;'Cadastro de Clientes.'!A:B;2;0)), e queria replicar o valor retornado por ela em determinada célula da ABA 1.

 

Grato de puder ajudar Leonardo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta por essa sintaxe 

 

=Plan1!A1

 

Plan1 você substitui pelo nome da aba

A1 você substitui pela letra e numero da celula

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mano valeu me ajudou a resolver aqui, percebi que minha célula estava mesclada e na hora de copiar a célula da outra aba ficava assim (='Registros de Coletas e Entregas'!R22:AE23) dai retirei o (:AE23) e deixei somente a parte (='Registros de Coletas e Entregas'!R22) e resolveu. valeu pelo tempo dispensado. Abraço.

  • Amei 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×