Ir ao conteúdo
  • Cadastre-se
ManoVelho

windows 10 demorando mais de 2 minutos para iniciar

Recommended Posts

Olá Boa tarde, tenho um i5 7400, 8gb de memoria ram, fonte de 500w thermalteke e um hd de 1tb, instalei o windows 10 pro e demorava para iniciar e tive alguns problemas com internet, então formatei novamente depois de 1 mes e instalei o windows 10 home e até agora tudo perfeito, so o fato de demorar muito para inicar, alguem poderia me ajudar?

Grato

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Instale o HD Tune pra verificar se o problema é com o disco.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Passa um scan neste HD.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pelas respostas, estou baixando o hd tune para ver se é o hd, quando acabar posto os resultados 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ManoVelho Passa o scan completo. Vai demorar bastante, deixa rodando e mais tarde posta os resultados.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 minutos atrás, ManoVelho disse:

eu abri a aba "Error Scan" e dei "Start" é essa?

 

Positivo.

Veja também a aba Health, que é onde mostra a "saúde" do seu HD.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Citação

Ok estou fazendo o Scan ja, quando acabar mando os resultados obrigado.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não esqueça de realizar o scan completo também, como sugerido pelo @Phoenyx .

Abra o CMD e rode o comando "chkdsk /f /r" (sem as aspas).

O sistema vai solicitar uma reinicialização para iniciar a verificação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rafael Tuco O HDTune tmb faz isso, ele já tá fazendo por lá.

E se tiver badblock (acredito que tenha) o ideal era pegar a ferramenta de baixo nivel do fabricante do HD e mandar reparar por lá, isto se ainda for possível o reparo/troca de setores.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ué, tá tudo ok com seu HD.

Seu problema de inicialização é outro.

 

Instalou muito programas aí? Tem algo pesado arrancando na inicialização?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

o unico programa que inicia junto com meu windows é do mm530 (mouse) mas ja fiz o teste sem ele iniciando e continua demorando 

Meu pc tem:

Adobe After effects 

Cs go

Spotify

Sony vegas

Steam e só

 

adicionado 54 minutos depois

o que eu posso fazer?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ter algum processo ou serviço consumindo muito recurso na inicialização.

O que podemos testar também é desativar todos eles, deixando apenas os da Microsoft.

Na caixa "Executar" (tecla WIN+R), digite "msconfig" (sem as aspas).

Vá até a aba Serviços e marque a checkbox "Ocultar todos os serviços Microsoft".

Dê OK e reinicie a máquina.

Veja se o sistema carrega mais rapidamente.

Caso positivo, será preciso ir habilitando os outros serviços um por um até ocorrer a lentidão novamente. Assim, você descobrirá qual está causando a lentidão, bastando deixa-lo desativado.

É um processo demorado, que exige paciência (o famoso CornoJob), mas é uma tentativa válida.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja fiz isso mas nao funcionou muito, esse topico e de HDs certo?

vou criar um post no topico de windows ja que o problema nao e com o hd, Ja podem fechar o topico, obrigado pelas respostas

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ManoVelho Já tá no setor Windows, não precisa abrir outro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vi agora desculpa acabei criando outro achando que eu estava no de hd. ignore o outro por favor

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual sua placa-mãe? Vai no site da Intel e baixa os drivers do chipset da placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×