Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
xcasluw

placa-mãe indo direto pro Setup BIOS

Recommended Posts

Bom dia, pessoal! 

 

Comprei uma placa-mãe nova, no caso a B360M D3H para usar com o processador novo i5 8400 coffee lake. Antigamente estava usando um G4560 e uma placa-mãe H110M. As peças chegaram e eu só troquei tudo e liguei o PC. Mas quando ligo, ele não carrega o Windows do SSD, já vai direto pro Setup BIOS. Lá dentro do setup ele mostra que tenho um SSD, reconhece que tem na máquina, porém, não reconhece nas prioridades de Boot. Será que preciso instalar um novo Windows com essa placa-mãe e processador usando um pendrive bootavel?

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 minutos atrás, xcasluw disse:

Bom dia, pessoal! 

 

Comprei uma placa-mãe nova, no caso a B360M D3H para usar com o processador novo i5 8400 coffee lake. Antigamente estava usando um G4560 e uma placa-mãe H110M. As peças chegaram e eu só troquei tudo e liguei o PC. Mas quando ligo, ele não carrega o Windows do SSD, já vai direto pro Setup BIOS. Lá dentro do setup ele mostra que tenho um SSD, reconhece que tem na máquina, porém, não reconhece nas prioridades de Boot. Será que preciso instalar um novo Windows com essa placa-mãe e processador usando um pendrive bootavel?

Rodando o comando Sysprep pode ate funcionar, mas... teria que ter rodando o mesmo quando estava com SSD na placa-mãe antiga. Tenta checar o sistema com um cd/dvd ou pendrive com Windows "nao eh 100% que funcione, instalar novamente do zero que tem mais chance"

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
26 minutos atrás, tchagas disse:

Rodando o comando Sysprep pode ate funcionar, mas... teria que ter rodando o mesmo quando estava com SSD na placa-mãe antiga. Tenta checar o sistema com um cd/dvd ou pendrive com Windows "nao eh 100% que funcione, instalar novamente do zero que tem mais chance"

Vou instalar novamente mesmo. Valeu @tchagas

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×