Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Eduarda Rodrigues

Fonte sem conector de 4 pinos

Recommended Posts

Olá pessoal! boa noite, eu tava com um problema no computador, que meu computador ficava 3 dias ligados e depois desligava e ligava só, tipo do nada ele desligava e ligava, depois começou a desligar e ligar com mais frequencia e com intervalos distintos, variava de horas para dias,  depois de umas semanas  o pc não ligava mais, e quando ligava só acendia as leds, depois nao ligava mais de jeito nenhum, nem as leds acendiam, eu usava uma fonte corsair cx 600 m, então como nem as leds acendia só podia ser a fonte né? então resolvi comprar uma cartela de bateria nova pra placa-mãe, e uma fonte nova pelo mercado livre, uma com mais potencia, Corsair cx650w porém para minha surpresa, essa fonte nova não veio com aquele conector do processador de 4 PINOS, só veio as duas pci-E de 6 com dois soltos como se fosse de 8, veio duas pci-e assim e eu por amadorismo achei que poderia conectar, ai eu pensei que os dois soltos PCI-E seria para colocar nesse de 4 pinos, consegui encaixar e notei que só acendiam as leds e depois desligava, liguei duas vezes assim e parei com medo de queimar alguma peça, depois pesquisando na net notei que é isso a fonte não veio com o conector de 4 pinos CPU, como posso fazer pare resolver esse problema? e como falei acima conectei os cabos errados, será que queimei alguma peça?? e se continuar não ligando será problema na placa-mãe? !preciso de ajuda pessoal!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Eduarda Rodrigues

 

Tem um cabo EPS 12V de 8 pinos, que divide no meio.. Esse é o cabo que você procura..

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, porém nessa fonte corsair cx 650w não veio esse conector de 8 nem de 4, simplesmente nao veio, veio todos os outros.

Editado por Eduarda Rodrigues

Compartilhar este post


Link para o post
Compartilhar em outros sites

Todas as CX possuem esse cabo. Olhe direito.

adicionado 0 minutos depois

Ou peça para alguém experiente instalar a fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Eduarda Rodrigues disse:

Sim, porém nessa fonte corsair cx 650w não veio esse conector de 8 nem de 4, simplesmente nao veio, veio todos os outros.

Ou você tem em mãos uma fonte com um erro brutal de fabricação e seu PC NÃO vai funcionar com ela ou você tá confundindo os cabos.. Tem como tirar uma foto deles?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pessoal, chamei um rapaz e ele ajeitou tudo, ta tudo ligando, agora o monitor nao liga mais, será que queimou porque liguei os cabos errados?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 minutos atrás, Eduarda Rodrigues disse:

Obrigado pessoal, chamei um rapaz e ele ajeitou tudo, ta tudo ligando, agora o monitor nao liga mais, será que queimou porque liguei os cabos errados?

Bom, os dois cabos extra do PCI-Ex não são de energia.. Em tese, não deveria dar problemas..

 

Aliás, você não informou o PC em questão..

Compartilhar este post


Link para o post
Compartilhar em outros sites

O rapaz testou em outro monitor? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×