Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
helnata2018

HD de 2TB com erro, mais reconhece na BIOS

Recommended Posts

 

Meu HD de uma hora pra outra, travou e não reconhece a partição principal. a de 2 TB a outra tá assim como na imagem.

 

com 128GB.

Eu queria só recuperar os dados do HD. :tw_bawling:.

 

 

5b5bb0454205d_Semttulo.thumb.jpg.f63421ff6c322357bedbd6be13356194.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

A imagem mostra 2 discos:
- Disco 0 de 1TB

- Disco 1 de 128GB e Não Inicializado, ou seja, sem Tabela de Partição (MBR ou GPT)

 

Para recuperar partições no Disco 1 (128GB) use um programa particionador como o AOMEI Partition Free

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não deu certo. Esqueci de mencionar que esta aparecendo no boot isso

3rd slave hard disk error

Editado por helnata2018

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente:

- Desconectar e reconectar o disco, retire e recoloque os cabos

- Reset o BIOS

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 27/07/2018 às 22:43, helnata2018 disse:

Não deu certo. Esqueci de mencionar que esta aparecendo no boot isso

3rd slave hard disk error

 

Isso aí já indica algo de errado com o HD.

 

Troca o cabo SATA desse HD por outro de outro PC só para testar e ver se resolve como pedido pelo colega @f_neto acima.

 

Se não resolver, sugiro soltar a placa eletrônica desse HD e esfregar um lápis borracha nos contatos e testar novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×