Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Gabriel Bug

RESOLVIDO 8 GB Utilizando 7,73 GB

Recommended Posts

Boa dia a todos.

 

Gente estou com um probleminha, creio eu.

Tenho uma memória RAM de 8 GB, DDR3, 1600Mhz, da Kingston. No Windows ela aparece 7,73 GB utilizados, o que é isso?

 

Meu OS é o Windows 7 Ultimate 64 Bits.

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Thales Marquesini disse:

Super normal, nunca usa 100% da capacidade

 

Por que???

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel Bug olá, boa tarde e seja bem vindo ao Fórum do Clube do Hardware.

 

Caro colega, você utiliza algum placa de vídeo externa? Ou utiliza o onboard da placa mãew

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, GabrielLP14 disse:

@Gabriel Bug olá, boa tarde e seja bem vindo ao Fórum do Clube do Hardware.

 

Caro colega, você utiliza algum placa de vídeo externa? Ou utiliza o onboard da placa mãew

No momento não utilizo nenhuma Placa de Vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel Bug Então é normal pois o sistema ele está alocando aparentemente 256MB da memória RAM para memória de Vídeo Onboard do Chipset.

Caso queira confirmar no próprio BIOS você consegue ver isto. Baixe também o GPU-Z e veja por si mesmo.

Quando você por uma placa de vídeo a necessidade desse alocamento de memória não será mais necessário, portanto você teria 8GB completos(8192MB) ao invés de 7.73GB Utilizáveis.

Até tem como alterar esta quantidade de memória, por exemplo, dá para alocar 64MB, 128MB, 256MB, algumas placas mães deixam até 1GB.

 

  • Curtir 2
  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×