Ir ao conteúdo
  • Cadastre-se
Gui Bedin

Problema na instalação do windows

Recommended Posts

eu to passando com um problema do seguinte:

1-eu bootei um pendrive no notebook para formartar e instalar o win10(já tentei com win 7 tanto 32bits e 64bits e acontece a mesma coisa)

2-abriu de boas a instalação do win10, mas ai chega na hora de reiniciar o pc ele começa a contagem de 10 segundos.até ai normal.

3- eu tiro o pendrive e começa a reiniciar o pc , era pra a instalação continuar , mas o pc fica travado na tela da placa-mãe.se deixar ele fica lá 1 dia inteiro. 

eu particulamente acho que o problema é no hd que nao ta iniciando , tipo nao sei se isso é possivel ,mas o hd ta com duas partições uma de 14.9 GB e outra com o resto uns 450 poucos GB

ai eu instalei o windows na partição de 450 e acho que o sistema só esteja lendo a partição de 14.9, essa foi a unica explicação que achei para esse erro, espero que vcs possam me ajudar , obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gui Bedin Verifique a configuração da bios.

 

Se não me engano em uefi entra no windows 10, veja se tem e testa, se não entrar testa outro que estiver disponivel.

 

Quanto as partições, apague, quando estiver no setup de instalação onde escolhe o hd basta colocar excluir na que aparecer, assim você fica com apenas 1 partição unica.

 

Geralmente faz-se partição para guardar dados, eu usava partição em hd de 500gb.

Compartilhar este post


Link para o post
Compartilhar em outros sites
54 minutos atrás, Elder Nauvirth disse:

@Gui Bedin Verifique a configuração da bios.

 

Se não me engano em uefi entra no windows 10, veja se tem e testa, se não entrar testa outro que estiver disponivel.

 

Quanto as partições, apague, quando estiver no setup de instalação onde escolhe o hd basta colocar excluir na que aparecer, assim você fica com apenas 1 partição unica.

 

Geralmente faz-se partição para guardar dados, eu usava partição em hd de 500gb.

Nossa você salvou minha vida eu estava já a uns 3 dias tentando arrumar isso , e graças a sua dica consegui ,muito obrigado agradeço muito mesmo

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×