Ir ao conteúdo
  • Cadastre-se

Posts recomendados

Boa noite meu som esta sem o deck de fita e quando ligo ele entra em modo inject e desliga, porque esta sem mecanismo de fita .

Eu sei que por esse motivo o rele acaba desarmando 

A pergunta que quero saber mesmo e , teria como fazer um jeito de nao usar a fita e fazer o rele trabalhar sem reconhecer o deck de fita?

Pois o modelo do meu som e zux9,eu achei a tampa com mecanismo deck tape muito caro no mercado livre e pra mim nem me interessa a fita, mas se não tiver jeito de burlar essa ideia minha , aí terei q comprar se não vou acabar ficando sem som!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique se ainda tem alguma parte eletrônica dos decks conectada a placa principal, se tiver remova tudo o que diz respeito aos decks, acredito que ele deva funcionar sem essa parte!...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!