Ir ao conteúdo
  • Cadastre-se
Celiomar Martins

roteador belkin n600 db piscando azul

Posts recomendados

Meu roteador belkin ficou 1 ano mais ou menos desligado, agora que liguei ele, ele nao aparece em rede wifi e quando conecto o cabo no pc fica 169.254.x.x esse ip e fica toda hora resetando a rede sozinho e piscando azul, ja tentei resetar ele no botaozinho e nada fica a mesma coisa e quando verifico da erro de ip invalido no windows ele nao reconhece o roteador nem o programa da belkin reconhece o roteador. sera que estragou por ter ficado sem uso 1 ano? mesmo sem cabo algum de rede so na luz ele fica azul e dps fica piscando azul, nao fica mais laranja como ficava e nao da pra entrar na configuração dele pois o ip fica no cmd e 169.254.x.x 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Celiomar Martins Bom dia, seja bem vindo ao Fórum do Clube do Hardware.

 

Tenta resetar ele, geralmente tem um botão que é possível resetar com uso de um palito.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

😪😶😶😶

Citação

depois de fazer reset se o problema persistir o que fazer

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

Boa Tarde 

 

Se resetar e continuar com o mesmo problema pode ser defeito no modem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LNPott Ja fiz isso, e mesmo assim continua a mesma coisa. Roteador semi novo so ficou parado.

adicionado 3 minutos depois

Quando seguro o botao WPS ele fica laranja por 0,5 segundos e depois fica azul por uns 2 segundos ai fica piscando azul novamente.

adicionado 15 minutos depois

Acabei de apertar o reset com um palito por 15 seg ele apagou o roteador e nao acende mais, so volta quando tiro da tomada e ligo de novo mas continua o mesmo problema

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Celiomar Martins Então pode ser problema mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe a demora, fui ver o problema e realmente a placa do roteador esta defeituosa, não se foi apenas o tempo parado, mas quando ela tenta receber energia em um determinado local ela desarma toda. obrigado pela ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!