Ir ao conteúdo
  • Cadastre-se
Gabriel Mata

Quase sempre q ligo o pc ele repara o disco local

Posts recomendados

O "problema" é o seguinte, de vez em quando quando eu ligo o pc, ele fica numa parte de reparando disco local, ele começa o processo em uns 55% e vai ate 67%, quando ele pula direto pro 100% e liga normalmente, tem algum problema isso? ou é normal, o pc foi montado faz pouco tempo, o hd deve ter umas 3 semanas

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel Mata Olá, boa tarde! Seu PC tem SSD ou HD com o Windows?? Qual a configuração completa, inclusive marca e modelo da fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 minutos atrás, simforoso disse:

@Gabriel Mata Olá, boa tarde! Seu PC tem SSD ou HD com o Windows?? Qual a configuração completa, inclusive marca e modelo da fonte?

HD seagate 7200rpm 1 tera

Windows 10 64bits 

Ryzen 3 2200g

Biostar a320MH

2x4 gb RAM Ballistic 2666mhz

Cooler Master 350w

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel Mata Certo, uma máquina nova dessas não era pra dar isso.... baixe o CrystalDiskInfo (ele é free) e veja a saúde do seu HD....

 

Tem outro programa chamado HD Tune (esse infelizmente tem que pagar a licença), que faz uma varredura nos setores do HD atrás de defeitos.

 

Quanto tempo tem de uso o HD em questão (tempo de compra e/ou horas de uso informadas pelo CrystalDiskInfo) ??? Ele ainda está na garantia?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, simforoso disse:

@Gabriel Mata Certo, uma máquina nova dessas não era pra dar isso.... baixe o CrystalDiskInfo (ele é free) e veja a saúde do seu HD....

 

Tem outro programa chamado HD Tune (esse infelizmente tem que pagar a licença), que faz uma varredura nos setores do HD atrás de defeitos.

 

Quanto tempo tem de uso o HD em questão (tempo de compra e/ou horas de uso informadas pelo CrystalDiskInfo) ??? Ele ainda está na garantia?

esta na garantia, comprei faz nem 1 mes, quando eu voltar pra casa eu baixo o crystaldisk e mando as informações

a unica coisa no pc q n é nova é a fonte, que e do antigo

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel Mata A fonte não vejo problemas, ela tem pouca potência, mas como é da Cooler Master já me deixa menos preocupado. Pois fonte ruim adora queimar HDs, aqui no fórum e pela internet à fora você vê muito HD queimado e/ou com badblock por conta de fonte de 30 reais.

 

No seu caso parece ser problema do HD mesmo, quando der você roda esses programas que te falei só pra ter uma ideia, se eles alertarem algo errado, você tem uma arma à seu favor contra a loja/vendedor que te passou este HD. Eu tenho um Seagate 1TB 7200rpm no Q6600 aqui de casa comprado em dezembro de 2018 e funciona muito bem, mas cada HD é único, não adianta... às vezes 2 HDs da mesma linha de produção e no mesmo turno um dá problema na primeira semana e o outro dura 10 anos.

 

Abraços, boa sorte! Qualquer coisa, posta aí. 

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, simforoso disse:

@Gabriel Mata A fonte não vejo problemas, ela tem pouca potência, mas como é da Cooler Master já me deixa menos preocupado. Pois fonte ruim adora queimar HDs, aqui no fórum e pela internet à fora você vê muito HD queimado e/ou com badblock por conta de fonte de 30 reais.

 

No seu caso parece ser problema do HD mesmo, quando der você roda esses programas que te falei só pra ter uma ideia, se eles alertarem algo errado, você tem uma arma à seu favor contra a loja/vendedor que te passou este HD. Eu tenho um Seagate 1TB 7200rpm no Q6600 aqui de casa comprado em dezembro de 2018 e funciona muito bem, mas cada HD é único, não adianta... às vezes 2 HDs da mesma linha de produção e no mesmo turno um dá problema na primeira semana e o outro dura 10 anos.

 

Abraços, boa sorte! Qualquer coisa, posta aí. 

Tá tudo saudável

Todas as bolinhas estão azul

240 vezes ligado

134 horas de uso

30 graus

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel Mata Estranho, troca o cabo SATA, troca a porta na placa-mãe... de repente faz um backup de tudo e faz uma instalação limpa do Windows, não é normal ficar fazendo essa reparação de disco se não tem nada errado com ele.

 

Troca a porta e cabo SATA (geralmente a placa-mãe vem uns cabos a mais) e vê se continua... se continuar, faz uma instalação limpinha e observa.

 

Boa sorte amigo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!