Ir ao conteúdo
  • Cadastre-se
MK1

Mouse acende mas o PC não liga

Posts recomendados

Bom dia, ontem quando cheguei do curso me deparei com um problema, o pc simplesmente não ligou, abri ele e aparentemente não tinha nada queimado, eu penso que pode ser a fonte, mas não teve nenhuma queda de energia ou raios esses dias, uso aterramento e um filtro de linha, minha fonte é uma cosair 600 w, ainda não testei ela por falta de tempo, e o mouse continua aceso normalmente, so pc que não da um sinal de vida, nem um bip e nem um led da placa-mãe, o que pode ser?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito comumente usuários deixam o PC em modo de espera ou hibernação, mesmo achando que ele está completamente desligado. Nesse estado o mouse permanece com a luz ligada, mas caso haja algum erro no sistema ou na BIOS por causa do modo de espera/hibernação, o PC não consegue "despertar". Primeiramente recomendo que desligue o PC completamente da tomada por alguns minutos e tente liga-lo novamente.

 

Outro problema que pode estar ocorrendo, que também é simples, o botão de ligar do gabinete estar danificado ou travado. Antes de lhe oferecer a solução para esse segundo caso, preciso saber se seu computador ainda está na garantida da loja ou foi montado por você mesmo. Se você mesmo tiver montado ou não estiver mais na garantia, você pode tentar trocar no interior dele, os conectores da placa-mãe de reset e power. Assim, se o botão de power estiver travado ou danificado, ao apertar o reset ele ligaria normalmente. Esse teste pode ser feito sem maiores riscos, mesmo que você tenha pouca habilidade em manutenção. Lembre-se apenas de sempre desligar o PC da tomada antes de trabalhar na placa-mãe e conexões internas.

 

Se não solucionar, nos avise aqui e te passaremos umas dicas de diagnóstico de componentes danificados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ele liga quando quer, eu tenho q deixar na tomada por um tempo pra depois aperta o botão power que ele liga, acho que deve ser algum capacitor estourado ou danificado, isso aconteceu de um dia pro outro, na noite anterior, ele ligou e desligou normalmente, so no outro dia apareceu esse problema

Compartilhar este post


Link para o post
Compartilhar em outros sites
28 minutos atrás, MK1 disse:

ele liga quando quer, eu tenho q deixar na tomada por um tempo pra depois aperta o botão power que ele liga, acho que deve ser algum capacitor estourado ou danificado, isso aconteceu de um dia pro outro, na noite anterior, ele ligou e desligou normalmente, so no outro dia apareceu esse problema

Entendi. Talvez seja mesmo um capacitor, mas a fonte pode estar com problemas também.

 

Placas mãe hoje em dia tem capacitores sólidos, que não tem a propensão que os antigos tinham de estourar. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

o pior de tudo é que essa fonte é nova, fez um ano em julho, eu uso aterramento e um filtro de linha, não sei o que pode ter acontecido, porque não teve nenhum raio ou curto por aqui, ela é uma corsair 600w

adicionado 1 minuto depois

e eu testei os botões do painel frontal e ta tudo ok

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...