Ir ao conteúdo
  • Cadastre-se
amandabea

Falha no login PS4 Remoto

Posts recomendados

Pessoal, to com um problema chato aqui com o programa de acesso remoto do ps4 no PC

No app pro celular "funciona" (faz login mas conexão é uma porcarea)

Login na PSN pelo PS4 funciona

Login PSN pelo navegador do pc funciona

Só o bendito programa pra acesso remoto do ps4 que fica dando esse erro:

Não foi possível estabelecer uma conexão com o servidor. (18.3598c0ba.1586302086.12f1e9f7

 

Detalhe é que funcionava normalmente, testei por uma semana +/- ai acordei numa segunda, fui logar e dava isso.

Já tentei monte de coisa que tem ai pelas interwebs, mas sem sucesso (não achei ngm com esse mesmo erro em especifico) tentei algumas soluções de qm não consegue logar na psn no geral, mas nd adiantou

 

Resumindo meu problema: Não consigo fazer login no programa de Uso remoto do ps4 no PC 

Por favor me ajudem estou enlouquecendo aqui já 😩

 

 

falha.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Está acontecendo a mesma coisa comigo, mas não no uso remoto. Não consigo fazer login no próprio sistema Sony Entertainment Network. Há uma ligeira diferença, porém, no código de erro (o meu é "18.1498c0ba.1586315348.12f11017"). Se alguém tiver alguma solução, agradeço.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

mesmo problema comigo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Idem. Usei normalmente ontem e hoje só dá isso:

 

Não foi possível estabelecer uma conexão com o servidor.
(18.a5ff1fc9.1586870456.fc325d8)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tô tendo o mesmo problema, até consegui resolver ele mas em parte só.

 

Há algumas semanas eu tinha tentado o Remote Play no PC e no notebook. Dava esse erro no PC, mas no notebook não.

Daí ontem nem mais acessar a PSN pelo browser eu conseguia, em qualquer computador.

 

Consegui resolver isso desativando a VPN que uso pro trabalho, seria uma boa tentar desabilitar qualquer tipo de VPN/proxy que tenha e testar de novo. Ainda assim, isso resolveu o login no browser, mas o Remote Play continua dando o mesmo erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Patrick Bard Até funcionaria mas o causador do problema e a solução infelizmente não é essa, eu to com mesmo problema tanto no app da psn quanto no navegador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sugiro que enchamos a Sony de questionamentos no Twitter. Mas por tweets mesmo, não por mensagens. Por mensagens eles se limitam a dizer que estão cheios de demanda e indicam um chat em inglês, mas que também funciona muito mal, além de ser num fuso horário diverso do nosso.

adicionado 12 minutos depois

Reclamei no Reclame Aqui: https://www.reclameaqui.com.br/sony-brasil/login-sony-entertainment-network_YlaCSsEFepCneGVB

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema, consigo pelo browser, mas não vai neeeem pelo acesso remoto!!

*****!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigos,ja descobriram o problema também estou com o mesmo problema ,o que sera isso

Sem título.jpg

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema com um código ligeiramente diferente. O que eu percebi é que se você estava logado antes continua a funcionar, mas se você sair e encerrar a sessão e tentar logar na conta, ai o erro acontece. Não consigo mais logar pelo pc e nem pelo celular nas contas da playstation para ir a store e nem no app oficial. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, John Miller disse:

Estou com o mesmo problema com um código ligeiramente diferente. O que eu percebi é que se você estava logado antes continua a funcionar, mas se você sair e encerrar a sessão e tentar logar na conta, ai o erro acontece. Não consigo mais logar pelo pc e nem pelo celular nas contas da playstation para ir a store e nem no app oficial. 

Percebi isso também (quanto a encerrar a sessão e tentar logar novamente). Quanto ao código, ele realmente muda, não é exatamente o mesmo sempre.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Thiago TheTrueGritBR só para constar, tentei usar o chat ao vivo de suporte e está com a seguinte mensagem:

https://scea.secure.force.com/PreChatPortugueseForm/ está inativo para manutenção

 

Apesar de ser sobre o chat, acho que eles estão com problemas gerais de segurança. Quem fizer logoff vai acabar ficando sem jogar pelo jeito. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vamo esperar hoje a vezes o sistema ta geral fora

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
21 minutos atrás, John Miller disse:

@Thiago TheTrueGritBR só para constar, tentei usar o chat ao vivo de suporte e está com a seguinte mensagem:

https://scea.secure.force.com/PreChatPortugueseForm/ está inativo para manutenção

 

Apesar de ser sobre o chat, acho que eles estão com problemas gerais de segurança. Quem fizer logoff vai acabar ficando sem jogar pelo jeito. 

Sim, eu tentei também.

adicionado 0 minutos depois
agora, John_btu1 disse:

Vamo esperar hoje a vezes o sistema ta geral fora

Tá assim há uma ou duas semanas já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Thiago TheTrueGritBR então ve hoje isso vou tenta fazer ja tava com isso ai,mais tem galera ai q ja ta faz tempo ,igual a mina do começo do chat começo de Abril

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Humberto Mariano ai sim daqui a pouco chego em casa tento também 

Mais alguém ai entrou normal ?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui acabou de voltar mas fiz assim: 

Abri a ps store no pc e fui em um jogo qualquer, já cliquei no ícone de compras para adicionar ao carrinho. Nisso, abriu a tela de login, ai foi normal e passou para a verificação em duas etapas. Ai foi.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!