×
Ir ao conteúdo
  • Cadastre-se

PC não liga no Power (possível curto na Fonte)


Posts recomendados

Em uma noite eu estava usando o computador tranquilamente, estava indo dormir, então desliguei no botão do Windows. O computador desligou corretamente, mas no dia seguinte, fui ligar o PC e nada, apertei o botão power diversas vezes e não obtive êxito, abri o gabinete, removi e limpei as memórias RAM e nada, fiz uma limpeza geral pois estava com um pouco de poeira acumulada e nada. Não havia o LED azul na frontal do gabinete e nem o movimento das ventoinhas da fonte ou do cooler que fica na lateral do gabinete. Eu troquei os botões de Power e Reset na placa-mãe, ainda não funcionou, tentei fazer um curto com a chave de fenda e nada. O ÚNICO sinal existente na situação era o cooler do processador se mover por meio segundo e parar, e não se repetindo após isso sem ser que desconecte o cabo de força e conecte novamente. Eu utilizo filtro de linha e mantenho conectado direto, talvez o problema tenha se originado disso. Minha suspeita principal seja de que o problema seja a Fonte que não possui mais energia para fazer os outros componentes ligarem normalmente, apenas o cooler do processador girando por um instante e parando seguida eram os sinais. Alguém sabe se após essas tentativas, o problema de fato seja a fonte? Minha fonte é Hoopson 400W para referência. 

 

OBS: Esse PC é de segunda mão e usado, eu o tenho há aproximadamente 1 ano e 5 meses.

 

Minhas configurações;

Ryzen 3 2200G (com cooler)

ASUS Prime A320M-K/BR

12GB RAM DDR4 (1 pente de 4GB e 1 pente de 8 GB)

Hoopson 400W

Kingston SSD 120GB

Link para o comentário
Compartilhar em outros sites

Olá. Eu li esse artigo antes de postar, removi peças desnecessárias para o PC ligar, tentei fazer o curto no CLRTC na placa-mãe, mexi no switch na traseira da fonte e ainda não deu em nada. A única coisa que não pude fazer é remover as peças e testá-las em outro computador pois eu ainda não tenho acesso. Eu planejo em ir para uma assistência para dar uma olhada, mas postei aqui só pra caso o problema realmente for a fonte.

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!