Ir ao conteúdo
  • Cadastre-se

Me ajudem por favor!


Sp!der

Posts recomendados

aí..to com um porblema...to com um athlon xp 1.8 + numa sy-ktvta pro v1.0...o problema é que o clock do processador só fica em 1, 153 Mhz quando deveria ser de 1,530 Mhz

não sei o que é...me ajudem...tem um cara q posto um topico com um problema identico mas com xp 2000+..aqui vai uma parte do topico dele:^"comprei uma SY-K7VTA Pro v1.0  e um processador athlon xp 2000, mas a placa só reconhece como 1250, to usando o wcpu e ele me diz isso também, na bios eu não encontrei nada pra aumenta o clock do processador, e na placa só tem os jumper da multiplicaçao, aí no maximo vai pra 1255.. a fsb não tem como alterar... alguem aí já teve esse problema...

se alguem poder ajudar......

valeuzzzz"

Valeu...SP!DER

Link para o comentário
Compartilhar em outros sites

O Problema é no FSB.

Procure no bios dessa soyo se você acha um lugar, onde está escrito 100Mhz (eu não lembro muito bem) e pode mudar com avanços de 1Mhz. Aí é só você deixar em 133Mhz e com certeza ele ficará em 1533Mhz.

você deve estar usando o FSB em 100Mhz(DDR), que com o múltiplicador travado do AXP1800+ em 11,5x. Aí calcule: 11,5x100Mhz=1150Mhz. com o FSB em 133, vai dar 1533Mhz.

obs.:você tmbem vai ter que mudar o divisor do barramento PCI de 1/3 para 1/4.

Se não der certo isso eu não sei o problema.  ???

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

APRENDA A MONTAR COMPUTADORES!

montagem2022-capa-peq.jpg

 

CLIQUE AQUI E BAIXE AGORA MESMO!