Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
blacktalon

Overclock Athlon 2000+ / A7S333

Recommended Posts

Opa galera sou novo aqui estou com um problema em relação a overclock. :help:

Quero dar um Overclock no meu ATHLON 2000 = 1666Mhz mais o máximo que consegui foi um overclock para 140/35 x12.5 = 1.750 Mhz ou ATHLON 2100. Se eu aumentar o o FSB para 166 (máximo) e diminuir o multiplicador o PC não abre imagem, se eu aumentar o clock para 145 e deixar o multiplicador x12.5 ele também não abre imagem e a minha placa mãe está com o JUMPER FREE então não sei o que está acontecendo. Tenho um amigo que comprou uma placa mãe A7N8X-X e tem um processador igual ao meu só q o dele é ATHLON 1800+ e ele conseguiu dar um overclock no processador dele para ATHLON 2500 sem problemas colocando o clock em 215 e o multiplicador em 9x. Será q eu devo aumentar o Vcore do meu processador? me ajudem pls!!!

Minha config: Athlon 2000+ / ASUS A7S333 / 512 DDR266 / GeForce 4 Ti4200 / HD 40Gb / Fonte VCOM 400W ATX-P4

Segue uma foto com os dados do processador:

<div class='bbimg'>%7Boption%7Dhttp://img160.imageshack.us/img160/7258/ss0040bm.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser a memoria que tá segurando o over, se ela estiver funcinando na mesma freqüência do processador.

PS: Eu aconselharia trocar a fonte, principalmente se for aumentar o V-core.

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

uhm... eu tenho dois pentes de 256 um PC 2100 e um PC2700 mais as duas trabalham a 2100...

ninguém mais tem alguma opnião ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×