Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
andersguitar

Micro Travando

Recommended Posts

Bem, aqui vai a config:

SOYO K7VTA PRO 1.0 C/ BIOS ATUALIZADA

GEFORCE 2 MX 32 MB SDRAM

512 MB DIMM SDRAM PC 133 (256 / 128 / 128)

HD 80 GB MAXTOR SERIE 9 7200 RPM

WIN XP SP2

DURON 1.6 GHZ

FONTE 300W Generica

De uns dias para cá, ele comecou a travar.

O uso da CPU não estava em 100% (na verdade, se muito estava a 10%) e o HD também não estava em atividade.

TEMP:

CPU - MAX 44

HD - MAX 40

Duvida: Será que poderia ser o sinal que é enviado através do cabo de rede, uma vez que o mesmo é um sinal elétrico e poderia estar influenciando em algo?

PS: O cooler está com pasta térmica e não há nenhum capacitor danificado, seja vazando ou estufando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom,

Você tem uma bela Máquina, mas com uma Fonte de apenas 300W isso seria muito pouco, Opte por um UpGrade na Fonte.

Seu PC tem Muitos dispositivos Bons por isso a Fonte pode não estar dando conta de tudo isso possivel assim Causando Travamentos e Desligamento do Sistema.....Valeu, Qualquer Dúvida Poste Novamente.

Abs,

Douglas

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×