Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Ribeiro

ajuda em mb & cpu

Recommended Posts

Ola amigos!! Bom estou com um problema que não tenho certeza do que seja então

gostaria da ajuda de vocês, e o seguinte, montei uma mb M811 com chipset kt266a

em uma cpu amd duron 1.8ghz mas esta acontecendo o seguinte o processador esta

sendo reconhicido como 1.35ghz iste é 13.5 X 100 mas o chipset trabalha até 133

teria que ser reconhecido 13.5 X 133= 1800mhz mas se aumento no setup para 115mhz

por exemplo a placa sofre um tipo de over pois altera o clock do chipset.

Melhor explicando no setup em 100mhz o chipset esta trabalhando em 133mhz ai

se autero acima de 100mhz o chipset relativo a alteração tambem sobe acima dos 133

e ai não da a placa não aguenta.

bom vou colocar os dados que tirei do everest.

1

Propriedades do Bus principal:

Tipo de Bus DEC Alpha EV6

Largura de bus 64 bits

Clock real 100 MHz (DDR)

Clock efetivo 200 MHz

Banda 1598 Mb/s

Propriedades da memória do Bus:

Tipo de Bus DDR SDRAM

Largura de bus 64 bits

Clock real 133 MHz (DDR)

Clock efetivo 266 MHz

Banda 2130 Mb/s

Propriedades do chipset do Bus:

Tipo de Bus VIA V-Link

Largura de bus 8 bits

Clock real 67 MHz (QDR)

Clock efetivo 266 MHz

Banda 266 Mb/s

2

Propriedades do Bus principal:

Tipo de Bus DEC Alpha EV6

Largura de bus 64 bits

Clock real 115 MHz (DDR)

Clock efetivo 230 MHz

Banda 1839 Mb/s

Propriedades da memória do Bus:

Tipo de Bus DDR SDRAM

Largura de bus 64 bits

Clock real 153 MHz (DDR)

Clock efetivo 307 MHz

Banda 2453 Mb/s

Propriedades do chipset do Bus:

Tipo de Bus VIA V-Link

Largura de bus 8 bits

Clock real 77 MHz (QDR)

Clock efetivo 307 MHz

Banda 307 Mb/s

veja bem esses dados, o que pode estar acontecendo, alguem pode por favor

me ajudar, acho eu que deve ser problema da placa mãe e vocês o que acham?

agradeço por qualquer ajuda. Abraços.

Os dados do cpu no item Overclock do everest esta assim

CPU FSB 99.82 MHz (original: 133 MHz)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser da placa mãe ou do processador. Tem uns topicos em forums americanos reclamando dessa mal indentificação. No meu computador antigo também acontecia isso. Tenta baixar um driver especial pro teu processador tipo esse : ==>

http://www.amd.com/us-en/Processors/Techni...1_11686,00.html

Dai tu procura por

AMD Sempron™ Processor Driver for Windows XP and Windows Server 2003 Version (exe) 1.2.2.2

Esse de antes foi só um exemplo!!!! ( o meu pc antigo )

Da uma olhada no painel da direita que tu vai achar teu driver pra Duron.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Valeu XIAOMHOME vou procurar OBRIGADO.

    Pois é colegas achei mais uma coisa estranha veja só não fiz over de maneira

    alguma e veja so o que aconteceu com o clock da PV.em testes simplesmente foi

    reiniciado o pc e deu isso ai. socooooooooooro uma luz por favor.

    Propriedades do processador gráfico:

    Adaptador gráfico nVIDIA GeForce4 MX 4000

    Tipo de Bus AGP 4x

    Tamanho da memória 128 MB

    Velocidade do clock 304 MHz

    Clock RAMDAC 350 MHz

    Propriedades da memória do Bus:

    Tipo de Bus DDR

    Largura de bus 64 bits

    Clock real 143 MHz (DDR)

    Clock efetivo 287 MHz

    Banda 2296 Mb/s

    Propriedades do processador gráfico:

    Adaptador gráfico nVIDIA GeForce4 MX 4000

    Tipo de Bus AGP 4x

    Tamanho da memória 128 MB

    Velocidade do clock 304 MHz

    Clock RAMDAC 350 MHz

    Propriedades da memória do Bus:

    Tipo de Bus DDR

    Largura de bus 64 bits

    Clock real 202 MHz (DDR)

    Clock efetivo 405 MHz

    Banda 3240 Mb/s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Estou esparando por mais ajuda pessoal preciso resolver este problema.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Resposta Dj Rayke o processador é duron 1.8ghz obrigado pela atenção mas, o caso esta resolvido, peguei outra configuração extamente igual a minha e fui testando e realmente era o que suspeitava (a placa mãe) ela que estava com problema, mas é nova e vou trocar tinha pedido do PY e a garantia esta ok.

    agradeço a todos que me ajudaram um grande abraço.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×