Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
chicken

Problema muito louco

Recommended Posts

Negocio é o seguinte eu comprei o pc e montei ele legal e tal(acho que ta aí o problema) auhasuhasuhasuh

Usei ele uns 3 meses sem qualquer probleminha, ta uma beleza.

Mas de uns dias pra ca to percebendo o seguinte problema:

De repente o pc começa a ficar lento lento lento (não é por excesso de tarefas pois não tem como ( p4 2.8 com 1gb de memoria ¬¬) e isso ocorre quando não estou fazendo nada no pc...) aí o processador esquenta chegando aos 55 graus

+- aí eu dou um Ctrl+Alt+Del e vejo em desempenho... le ele diz que ta usando 100% do processador nossa isso detooona meu processador(eu acho)

mas como ele pode estar usando 100% se eu não estou fazendo nada? :/

eu dei uma olhada nos processos do pc enquando ele estava dando esse problema e o que estava exigindod este absurdo do pc é o explorer.exe

Isso sao as informaçoes que eu posso dar... se alguem quiser saber mais algo chama aí.

então eu gostaria de uma ajudinha ne :D

não sei se pode tambem ser um virus sei la... alguem pode me ajudar?

muito obrigado feliz ano novo aí AINDA BEM QUE TA NA GARANTIA

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×