Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
striker21

=== Problema no slot de memória da placa-mãe !

Recommended Posts

Estou com problema de mau contato no slot de memória da minha placa-mãe.. o problema não é memoria pois já testei com outra, e também não funcionou...

Também já tentei aplicar aquele "limpa-contatos" mas não adiantou.

Será que esse problema de slot tem conserto (se sim, o que fazer?), ou terei que trocar a placa inteira ??

obs: a placa é a: Gigabyte GA-8IPE1000(-L) (I865PE)

agradeço quem puder ajudar !

STRIKER

Compartilhar este post


Link para o post
Compartilhar em outros sites

E qual é o problema que esse mal contato gera amigo???

As vezes pode ressoldar o componente, mas que tipo de mal contato é?

O pente não se encaixa corretamente na placa, se encaixa mas fica bambo?

O que seria?

Compartilhar este post


Link para o post
Compartilhar em outros sites

o problema é aquele apito antes da inicialização...

piiiiiiiiiiiiiiiiiiiiiiiiiipiipi

não ta mal encaixado e nem bambo...

alguma sugestão?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×