Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ball1405

Problemas com sons e dispositivos de audio

Recommended Posts

aí...já instalei varios drivers e nada

quando vou olhar em sons e dispositivos de audio, aparece escrito: Nenhum dispositivo de audio

alguem ajuda aí

Nome da Placa Mãe ASRock K7VT2

Chipset da Placa Mãe KT266A

da pra ouvir musica normalmente...mas o microfone não sai som e essas coisas

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se dá para ouvir música normalmente, e sons do Windows, seu dispositivo de som, está instalado corretamente, o q pode estar ocorrendo, e você verificar, se em Microfone, não está marcado sem áudio, no seu controlador de volume...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • então...eu pensei nisso

    só q como ta sem nenhum dispositivo de audio,

    não da pra mexer em configurações, nem avançados, nem nada =/

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Solução, atualize os drivers de sua placa mãe, e veja se o mesmo ocorre, caso, não resolva, formate o seu PC, e veja se consegue resolver seu problema...

    Já tive colegas que com pouco tempo de uso, queimaram o som on-board de sua placa mãe, e estes, usavam justamente Asrock, claro, que não é o mesmo modelo que o seu, mas eram Asrock...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×