Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
XRBR

Dragon + kt266

Recommended Posts

<font color='#000000'>Salve pessoas !

Seguinte, tenho uma Dragom+ (kt266) segundo o site da Soyo essa placa-mãe não suporta os Tbred, só os Palomino, realmente já tentei colocar um XP1700 Tbred e realmente não funcionou, só que semana passada um amigou meu comprou a mesma placa-mãe com o kt266, com um XP 2200+. Fui rodar  o soft adai, adiai (não lembro o nome agora...) e mostrou Tbred 1.8... mhz... vcore 1.62 !!!!!!  :ui:

pensei que fosse algum bug... fui rodar na minha e ta la... palomino...

E ai? como um Tbred ta rodando na placa-mãe do meu amigo e não roda na minha? tirei uma copia da bios da placa-mãe dele coloquei na minha e mesmo assim não rodou...

:muro:

Alguem sabe o q q ta pegando?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000F22'>Essa placa tem um BUG que pode ser corrigido colocando um capacitor na placa mã e retirando outro...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Como fazer a alteração do capacitor ? onde encontro maiores detalhes para resolver este problema ?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Predador@06 Julho 2003,23:33

<font color='#000000'>Como fazer a alteração do capacitor ? onde encontro maiores detalhes para resolver este problema ?</font>

<font color='#000080'>leve a um eletrônico de qualidade que pode trocar sim!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Creio que o amigo Baga não  me entendeu!

Preciso saber qual capacitor deve ser colocado e em que posição da placa para resolver o bug das dragons que não suportam os Tbreds.

Abraço</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por carvalhoso@06 Julho 2003,18:36

    <font color='#000000'>Essa placa tem um BUG que pode ser corrigido colocando um capacitor na placa mã e retirando outro...</font>

    <font color='#000000'>:)  :)  :)

    Demoro !!!! fala aí onde a gente kata mais informações !!!!

    :)))))))  :)))))))</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#0000FF'>

    Postado Originalmente por XRBR+07 Julho 2003,13:36-->
    carvalhoso@06 Julho 2003,18:36

    Essa placa tem um BUG que pode ser corrigido colocando um capacitor na placa mã e retirando outro...

    :)  :)  :)

    Demoro !!!! fala aí onde a gente kata mais informações !!!!

    :)))))))  :)))))))

    Caramba!

     QUem diria! Trocar um capacitor! Soldador e solda!heheheh

     Legal!

     Bom saber! Mas onde tá essa informação? É boato ou fato?

     Abração</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>Pessoal,

     Fiz a modificação na minha dragon plus e funcionou maravilhosamente bem e esta rodando um Tbred B 2000+

    Quero agradecer ao carvalhoso por postar os links com as dicas !

    Abraços</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#0000FF'>

    Postado Originalmente por Predador@10 Julho 2003,17:17

    Pessoal,

     Fiz a modificação na minha dragon plus e funcionou maravilhosamente bem e esta rodando um Tbred B 2000+

    Quero agradecer ao carvalhoso por postar os links com as dicas !

    Abraços

    Salve colega!

     Como já tenho um PALOMINO, e não pretendo investir em algo novo ainda (quase peguei um 2100 outro dia) gostaria de perguntar a você quais as tensões no CORE e ou outras que possue em sua nova configuração de placa, vistas por meio do SmartGuardian!

     Abração</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>Não conheço o SmartGuardian, ele vem com o cd que acompanha a placa-mãe ?

    Abraços</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#0000FF'>

    Postado Originalmente por Predador@10 Julho 2003,21:08

    Não conheço o SmartGuardian, ele vem com o cd que acompanha a placa-mãe ?

    Abraços

    Esse mesmo!

     O que vem com o CD é o melhor!

     Usa.. mede e fala pra gente.

     Abração</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000F22'>To quase fazendo este MOD só pra ver como vai ficar... Tem placa q o multiplicador chegou a 26... Imagina o q dá pra fazer com um XP1700 TbreadB podendo manter o FSB e 133 e não ter problemas com HD, PCI,...</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>aí !!! valeu carvalhoso !!! já to de tbred  1466@1620 !!!

    fiz um overzinho só p/ve qualeh !!!

    rodou beleza !!!

    e realmente e bem fácil de fazer, e só ter um bom ferro de solda e paciencia !!

    :-BEER</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por XRBR@11 Julho 2003,18:15

    <font color='#000000'>aí !!! valeu carvalhoso !!! já to de tbred  1466@1620 !!!

    fiz um overzinho só p/ve qualeh !!!

    rodou beleza !!!

    e realmente e bem fácil de fazer, e só ter um bom ferro de solda e paciencia !!

    :-BEER</font>

    <font color='#0000FF'>Legal Maluco.

     Queria te perguntar uma coisa também.

     A mesma pergunta pro Carvalhoso.

     Qual sua tensão no VCORE??

     Instale o programa que vem com a placa SOYO e conta pra nós.

     Acredite que esta mudança tenha provocado alguma modificação bem drástica.

     Como você fez, é o único a dizer.

     Abraços</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Mago®+12 Julho 2003,14:39-->
    <font color='#000000'>XRBR@11 Julho 2003,18:15

    aí !!! valeu carvalhoso !!! já to de tbred  1466@1620 !!!

    fiz um overzinho só p/ve qualeh !!!

    rodou beleza !!!

    e realmente e bem fácil de fazer, e só ter um bom ferro de solda e paciencia !!

    :-BEER

    Legal Maluco.

     Queria te perguntar uma coisa também.

     A mesma pergunta pro Carvalhoso.

     Qual sua tensão no VCORE??

     Instale o programa que vem com a placa SOYO e conta pra nós.

     Acredite que esta mudança tenha provocado alguma modificação bem drástica.

     Como você fez, é o único a dizer.

     Abraços</font>

    <font color='#000F22'>Eu não fiz esse mod ainda não...

    O meu Vcore aqui atualmente é 1,77 com o Palomino. E tem mais uma coisa, ele tá travado, não tem como mudar pela BIOS mais (já tentei zerar, atualizar,...).</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>Meu vcore encontra-se em 1,60V

    Esta estavel e sem problemas !</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#0000FF'>

    Postado Originalmente por Predador@12 Julho 2003,17:27

    Meu vcore encontra-se em 1,60V

    Esta estavel e sem problemas !

    Ohhhhhhhhh Yes!

     Então é isso!

     VCORE 1,6!!!

     Será que se fizermos no SETUP da BIOS algo como -0,150 conseguiremos instalar um TBRED sem precisar recorrer à troca do capacitor?

     Par quem quer se arriscar, talvez seja este o lance! Meu VCORE encontra-se travado no 1,75­±0,01

     1,75 - 0,15 =  1,60

     O setup da BIOS da SOYO DRAGON PLUS KT266a permite isso!

     Abração a todos!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Mago®+13 Julho 2003,11:01-->
    <font color='#000000'>Predador@12 Julho 2003,17:27

    Meu vcore encontra-se em 1,60V

    Esta estavel e sem problemas !

    Ohhhhhhhhh Yes!

     Então é isso!

     VCORE 1,6!!!

     Será que se fizermos no SETUP da BIOS algo como -0,150 conseguiremos instalar um TBRED sem precisar recorrer à troca do capacitor?

     Par quem quer se arriscar, talvez seja este o lance! Meu VCORE encontra-se travado no 1,75­±0,01

     1,75 - 0,15 =  1,60

     O setup da BIOS da SOYO DRAGON PLUS KT266a permite isso!

     Abração a todos!</font>

    <font color='#000F22'>É exatamente esta mudança de Vcore q a Bios do meu não permite mais. Posso alterar lá para +0,100 ou - 0,100 que nos programas de monitoramento e Bios o valor não altera, continua em 1,76...</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Mago®+12 Julho 2003,14:39-->
    <font color='#000000'>XRBR@11 Julho 2003,18:15

    aí !!! valeu carvalhoso !!! já to de tbred  1466@1620 !!!

    fiz um overzinho só p/ve qualeh !!!

    rodou beleza !!!

    e realmente e bem fácil de fazer, e só ter um bom ferro de solda e paciencia !!

    :-BEER

    Legal Maluco.

     Queria te perguntar uma coisa também.

     A mesma pergunta pro Carvalhoso.

     Qual sua tensão no VCORE??

     Instale o programa que vem com a placa SOYO e conta pra nós.

     Acredite que esta mudança tenha provocado alguma modificação bem drástica.

     Como você fez, é o único a dizer.

     Abraços</font>

    <font color='#000000'>aí pessoas desculpe a demora.... hehehe

    Dei um clean na bios, restaurei o "default" e ficou assim...

    Vcore= 1.60

    Ratio= 6.0 até 12.0 com passo de 0.5

    tensão do core= +0.025 até -0.100 com passo de 0.025

    Eu não diminui a tensão do core, ele ajustou automatico.

    falou galera !!!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×