Ir ao conteúdo
  • Cadastre-se
chevas

Live 7.1 e Winanp

Recommended Posts

Olha só: reproduzindo som com o Winanp, se eu tiro da saída "line out" o conector P2 das caixas de som , por exemplo, pra colocar o fone de ouvido no lugar, a máquina trava. É normal?:confused:

[]'s

Ainda vou tentar reproduzindo com o Creative Media Source Player...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não é não chevas, isso não deveria ocorrer... Se você retirar por exemplo o plug de suas caixas de som, e colocá-lo novamente, mesmo assim, sua máquina trava? Se sim, convém verificar se isso não é alguma configuração (o que eu dúvido muito), ou então, na hora de colocar esses pinos com seu equipamento ligado, seu PC, estiver gerando um retorno nisso daí... Nesse caso seria seu som on-board defeituoso mesmo...

Dj Rayke

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é, testei com o Creative Media Source e não deu nada errado. Depois testei de novo com o Winanp e tb não deu nada errado. Acho que aquela vez eu toquei com o terminal P2 em algum lugar, sei lá. Tá tudo normal. Valeu.

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

CASO RESOLVIDO

Caso o autor do tópico necessite, o mesmo será reaberto, para isso o mesmo deverá procurar um Moderador da área e solicitar o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×