Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
peu98

Problema placa mae abit ip35v

Recommended Posts

Ola

pc

proc: intel e6750 2.66

mb:abit ip35v

memoria: 2x 1gb markvision 800

hd:maxtor 250 gb

fonte:seventeam 450w

Eu utilizo ele normal mas quando desligo e volto a liga lo apos algum tempo ou no outro dia quando ele esta iniciando reseta a bios pra default

Alguem tem ideia do que possa ser?

agradeço a ajuda

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ola

pc

proc: intel e6750 2.66

mb:abit ip35v

memoria: 2x 1gb markvision 800

hd:maxtor 250 gb

fonte:seventeam 450w

Eu utilizo ele normal mas quando desligo e volto a liga lo apos algum tempo ou no outro dia quando ele esta iniciando reseta a bios pra default

Alguem tem ideia do que possa ser?

agradeço a ajuda

abraços

*********************************************************

caro companheiro,

esse parece ser um problema clássico de bateria de bios, verifique se está tudo ok com ela...

essa placa ainda não foi totalmente testada,

existe alguns processadores que ainda estão em teste na versão da bios que vem com a placa...

pela especificação que você colocou aqui esta tudo certo,

mas não custa nada conferir de novo....

verifique novamente a especificação do processador

e veja na tabela que existe no link abaixo....

http://www.abit.com.tw/cpu-support-list/mb/intel_p35_ip35v.htm

espero que tenha ajudado....:cool:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×