Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
segundo.mano

micro travando

Recommended Posts

oi...

é o seguinnte; formatei minha maquina esses dias e nela tem uma placa de video gforce 6200 128 depois de formatado instalei os drivers de novo tudo certinho. mais o micro começou a travar e depois de algum tempo reiniciava.

troquei a placa de video e continuiou do mesmo jeito.

meu mircro é um celeron d , placa-mãe gigabyte e memoria de 1GB

por favor tire essa duvida ai pra me no que pode ser...

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom amigo, pode ser td...

começe abrindo a maquina e fazendo uma limpeza geral...

verifique os cabos e a própria fonte... ela pode ser a responsável... o problema pode ser memória ou até mesmo aquecimento... verifique a rotação do cooler da cpu... retire o cooler, limpe a pasta antiga e passe uma pasta nova de boa qualidade...

limpe os contatos das memórias, da vga...

Compartilhar este post


Link para o post
Compartilhar em outros sites
bom amigo, pode ser td...

começe abrindo a maquina e fazendo uma limpeza geral...

verifique os cabos e a própria fonte... ela pode ser a responsável... o problema pode ser memória ou até mesmo aquecimento... verifique a rotação do cooler da cpu... retire o cooler, limpe a pasta antiga e passe uma pasta nova de boa qualidade...

limpe os contatos das memórias, da vga...

adicionando o que o hermanos falo e complementadno:

qual a placa de video você coloco agora?

olha, eu acho que o problema pode ser na fonte...

Compartilhar este post


Link para o post
Compartilhar em outros sites

a placa de video é uma geforce 7200 128.

o micro trava so depois de um tempo, acho que é quando ele esquenta...

a temperatura da hora que eu liguei ele aqui ta de

system temperature 54ºc/129ºF

cpu system 35ºc/95ºF

obs:no momento em que eu liguei

então você fica usando ele normal e depois ele trava e depois de um tempo travado ele reinicia e as vezes depois de reiniciado ele so fica na tela preta e nao sai. mais so algumas vezes.

olhei a fonte do micro . a placa-mãe exige uma fonte de 24 pinos e a fonte que ta no micro é de 20

Editado por segundo.mano

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×