Ir ao conteúdo
  • Cadastre-se
printbug

Tela azul em GA-M61PME-S2

Recommended Posts

comprei uma placa mãe gigabyte mod. GA-M61PME-S2, e ela dá tela azul com a mensagem de esvaziamento de memória, alguém pode me ajudar, já fiz de tudo, ela funciona bem durante algumas horas e de repente, TELA AZUL...

MUITO OBRIGADO ANTECIPADAMENTE PELA AJUDA...................

Regra 4.10. O título do tópico deve conter obrigatoriamente o assunto da dúvida (não utilize títulos, tais como: "Socorro!!!") e não os direcione a uma única pessoa (por exemplo: "Fulano, me ajude!"). O título do tópico será editado sem prévio aviso caso a regra seja descumprida.

Dj Rayke

Compartilhar este post


Link para o post
Compartilhar em outros sites

:mellow:cara meu PC tava com o mesmo problema!!!

uma tela azul... né!!

agora parou o problema, mais deu outro. o slot I de memoria ram não tá mais funcionando!!

troquei a memória, mais mesmo assim continua com o problema!!

um cara me disse q era pra mim atualizar a BIOS da placa mãe mais não sei se dah certo!!:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×