Ir ao conteúdo
  • Cadastre-se
juvenal_antena

Net caindo

Recommended Posts

Estou com um problema muito chato aqui :muro:. Minha net fica caindo sempre! Moro em um apartamento que fica em cima de uma lan house, então negociei com o dono para puxar um cabo. Até aí tudo bem. Só que cai toda hora! Sem querer acheu uma coisa: na solução de problemas e conexão do Windows Live Messenger (MSN) sempre aparece que é erro do DNS. Qundo clico em reparar, o problema resolve e a net volta, mas depois cai de novo! :muro: Tirei a conclusão de que o problema é no DNS.

E aí, que pode ser? Há um jeito de se resolver?

Obrigado

:mad::mad::mad::mad::mad::mad::mad::mad:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você puxou o cabo que veio direto de um roteador certo? Já perguntou para o dono da lan se lá acontece mesma coisa??? Chega a dar mensagem de Conexão local perdida ou Um Cabo de Rede foi Desconectado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, o cabo tá ligado num HUB. Mais pessoas do prédio estão compartilhando com a lan house, sem ser do mesmo grupo de trabalho. O cara de lá diz que também tá dando "conexão perdida". Desconfio que tem um vizinho *** que fica baixando conteúdo e fazendo cair a net. É possível isso acontecer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

O ato dele de baixar conteudo apenas iria interferir no tempo de resposta quando você tentasse conectar em algum site......pode estar aparecendo essa mensagem porque ultrapassou o tempo de acesso ao site.....(muito tempo carregando) mais o que você diz da internet cair? nao conseguir navegar? Ao lado do relogio apresenta cabo desconectado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dizendo que a net cai, digo que nao recebo conteúdo, só envio, sem resposta. Com isso, as paginas não carregam. Elas ficam um tempão carregando (em baixo aparece "localizando") e depois aparece: Servidor não encontrado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É muito provável que a internet esteja saturada, deixando ela lenta e consequentemente não deixando você acessar aos sites.

Agora se o problema é "cabo desconectado" que aparece na area de notificação então o problema pode ser físico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não é cabo desconectado. Acho que se a internet está muito lenta (por causa dos vizinhos baixando conteúdo) às vezes não consigo acessá-la, né?

Compartilhar este post


Link para o post
Compartilhar em outros sites

O que pode ser feito é usar as opções do QoS no roteador para atribuir prioridades na rede, como de protocolos ou programas utilizados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×