Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Capslook

Digital Output (som digital) só chia

Recommended Posts

Galera estou com problemas com o meu som digital instalei meu mini hi-fi system no meu pc mais o som nÃo sai ai quando vou no painel de controle em som e testo sÓ chia nÃo sai som.

Uso o sistema operacional windows vista ultimate 32 bits.

Minha placa mÃe É a asus p5ld2-x/1333

nÃo uso som off board conectei na entra atapi interna atras do gabinete

Compartilhar este post


Link para o post
Compartilhar em outros sites

e seu pc tem entrada de som digital é ???

se voce esta usando o spdif tenha certeza q é entrada e nao saida.

se esta usando a analogica (plug azul) nem preciso dizer nada. voce já viu os resultados.

,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não estou usando aquela branca =]

E eu acho que é saida de audio !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega Caps, a saida de audio desta placa é no conector Verde abaixo do conector de rede!...(conector P2), você deve estar ligando em lugar errado!, você deve ligar no mesmo lugar das CX de som... Observa lá e post. os resultados...

Bruno.

Editado por Bcpetronzio

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×