Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Kenchim

Máquina reiniciando quando se roda filmes.

Recommended Posts

Galera to presisando da ajuda de vocês, quando eu coloco um filme em dvd ele reinicia ai achei q era o wmp q tava ruim tentei com outro e reinicio de novo e não sei o que pode ser.

Ah o meu nfs também ta estranho a imagem bugada.

Sera q tem q configura alguma coisa na bios. Se vocês souberem me ajuda por favor.

post-386351-13884947754565_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, tente colocar a sua configuração (as peças), pra poder te ajudar mais facilmente.

Só reinicia, ou dá tela azul??

Eu já tive jogos mais pesados que faziam o PC reiniciar, por causa que exigia mais da fonte, e como ela era ruim (era uma genérica), não aguentava...

Talvez também seja problema da placa de vídeo, ou simplesmente, o seu driver com problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

minhas configuração é:

k7vm3,amd duron 1.30,memoria 512 ddr, hd 40, video on board via s3g km400, gravador de dvd, win xp.

Ele reinicia e volta ao normal e não aparece nenhuma tela azul

Amigo, tente colocar a sua configuração (as peças), pra poder te ajudar mais facilmente.

Só reinicia, ou dá tela azul??

Eu já tive jogos mais pesados que faziam o PC reiniciar, por causa que exigia mais da fonte, e como ela era ruim (era uma genérica), não aguentava...

Talvez também seja problema da placa de vídeo, ou simplesmente, o seu driver com problema.

e a fonte acho q não é porq eu usava ele numa k7som + e rodava need direitinho

minhas configuração é:

k7vm3,amd duron 1.30,memoria 512 ddr, hd 40, video on board via s3g km400, gravador de dvd, win xp.

Ele reinicia e volta ao normal e não aparece nenhuma tela azul

Me ajuda a arrumar meu nfs underground 2, por favor.

eu ja colequei minhas configurações

Editado por wildkiller
União de mensagens. Utilize a ferramenta de edição (o botão editar abaixo da mensagem).

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo pode ser porque seu video e onboard ele não aguenta e você não colocou a fonte ai e tb pode ser seu precessador que esquenta muito

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×