Ir ao conteúdo
  • Cadastre-se
TICO GOMES

Meu segundo computador não navega

Recommended Posts

OLá a todos. Possuo um roteador D-Link DIR-300 e duas máquinas - sou assinante Net. A primeira máquina navega normalmente, mas a segunda reconhece e se conecta ao roteador mas não navega. Alguem pode me dar uma dica do que está acontecendo? Agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Explique melhor a sua situação. Você fez alguma configuração adicional ? O roteador está em "default" ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

O roteador foi configurado - não me lembro do "default" - corretamente. A minha máquina se conecta normalmente, mas a segunda também se conecta mas não navega - o explorer não permite navegar. No status da rede diz algo "está conectado - firewall ativado. É só. Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, tenta pingar o gateway, se pingar, e a máquina 1 navegar, pode ser problema de dns,

força a segunda máquina a usar ip fixo , e coloca o dns do seu provedor.

gg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×