Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Eron Venter

Não reconhece o HD

Recommended Posts

Galera,

To com problema sério, bom já foram testados 3 HD's e nenhum a placa mãe reconheceu, tanto da IDE 1 como na IDE 2, tentei de tudo que é jeito, mas ao ligar o PC a placa emite um barulho esquisito e na BIOS não consta nenhum HD, ja o CD-ROM reconhece, tava funcionando dai do nada começou a dar isso....

Todos HD's que testei estão em perfeito funcionamento porque testei até no computador da empresa....

O que pode estar acontecendo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual é sua placa? experimentou tirar o CDrom e testar só o HD? verificou se o jumper está em Cable select ou master? deu um reset na BIOS de sua placa???

Compartilhar este post


Link para o post
Compartilhar em outros sites

reseta a bios, mas .... vou te avisando, esse Nforce3 já deve estar se acabando, a K8N de meu irmão morreu pifando IDE... pode ser que esteja dando isso daí, a IDE querer parar... tente resetar a BIOS, e se você entra em desespero, troque os cabos, ponha cabos ATA-33, ou use a Sata, né?????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×