Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Gaud

lg gsa-4167b

Recommended Posts

Pessoal preciso MUITO da ajuda com esse leitor/gravador de DVD

Alguns DVDs/CDs ele lê. Tipo Dvds de filmes e uns 2 CDs meus gravados a algum tempo

Mas testando, vi q ele num lê nenhum outros CD gravados... A luz pisca algumas vezes e PARA do nada..e num le mais..Eu vou em meu computador e abro o diretório, só q tá tudo branco... O nero indica como se não houvesse cd inserido

Num entendo o q pode estar acontecendo.

Alguem tem sugestão do que pode ser ou como posso diagnosticar?

valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoalm ngm sabe ao menos um programa que OBRIGUE o leitor a rodar? Acho q se eu conseguisse fazer ele parar de PARAR de ler, ele voltaria a pegar...

do mais...

Ja atualizei o firmware e reinstalei o nero e NADA (e pesquisei no forum também)!

Fonte acho q não é porque a carga ta normal e antigamente funcionava...

Agradeceria muito a ajuda!

Falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites

1.Abra o editor de registro do Windows (iniciar - run - digitar regedit)

2. Encontre as seguintes chaves , se hover:

HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Contro l\Class\{4D36E965-E325-11CE-BFC1-08002BE10318}

HKEY_LOCAL_MACHINE\SYSTEM\ControlSet001\Control\Class\{4D36E965-E325-11CE-BB FC1-08002BE10318}

HKEY_LOCAL_MACHINE\SYSTEM\ControlSet002\Control\Class\{4D36E965-E325-11CE-BB FC1-08002BE10318}

HKEY_LOCAL_MACHINE\SYSTEM\ControlSet004\Control\Class\{4D36E965-E325-11CE-BB FC1-08002BE10318}

3. Remova totalmente os valores Upperfilters e Lowerfilters no lado direito da tela da chave de registro (clique duas vezes no valor):

4. Reinicie o PC. Tome cuidado ao mexer no registro , não apague as chaves , edite somente os valores .

Compartilhar este post


Link para o post
Compartilhar em outros sites
1.Abra o editor de registro do Windows (iniciar - run - digitar regedit)

2. Encontre as seguintes chaves , se hover:

HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Contro l\Class\{4D36E965-E325-11CE-BFC1-08002BE10318}

HKEY_LOCAL_MACHINE\SYSTEM\ControlSet001\Control\Class\{4D36E965-E325-11CE-BB FC1-08002BE10318}

HKEY_LOCAL_MACHINE\SYSTEM\ControlSet002\Control\Class\{4D36E965-E325-11CE-BB FC1-08002BE10318}

HKEY_LOCAL_MACHINE\SYSTEM\ControlSet004\Control\Class\{4D36E965-E325-11CE-BB FC1-08002BE10318}

3. Remova totalmente os valores Upperfilters e Lowerfilters no lado direito da tela da chave de registro (clique duas vezes no valor):

4. Reinicie o PC. Tome cuidado ao mexer no registro , não apague as chaves , edite somente os valores .

Amigo, fiz o q tu disse, mas

1º- Não havia o controlset004

2º- Não havia UpperFiles NESSES registros mas havia em outros registros que não mexi...

3º-Deletei os valores LowerFilters e depois inseri um CD original de musica q não rodava e ele rodou!!!(E tocou todas as musicas...) Dae retirei ele e coloquei um cd de instalação do AOE3 e não rodou... Recoloquei o CD que tinha ouvido antes e não rodou de novo...

O_o?????????

Outra informação: é que hj ao ligar o pc com o cd do AOE3 dentro no CD ROM, ele começou a ler assim q o windows abriu! (Eu consegui até abrir certinho e CD)

Depois troquei pro CD de musica e não rodou mais nada...

To começando a achar q o CD-ROM da queimando ou dando um problema fisico qualquer...

MAS AINDA ASSIM, estou aberto a novas opiniões!

OBRIGADO!!

Editado por Gaud

Compartilhar este post


Link para o post
Compartilhar em outros sites

faça um teste no cd-rom em outro pc , pode ser problema em sua fonte ou cabos tbém

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×